<!DOCTYPE>
<html lang="fa" translate="no">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags -->
    <meta name="author" content="">
    <link rel="icon" href="https://tkg.af/assets/themes/sharks-dari/assets/img/logo.png" sizes="32x32" />

<title>
  بلال کریمی محدودیت در سفر زنان را تایید نمی‌کند - ویب سایت خبری کلید گروپ</title>



    <!-- <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/css/bootstrap.min.css" integrity="sha384-Vkoo8x4CGsO3+Hhxv8T/Q5PaXtkKtu6ug5TOeNV6gBiFeWPGFN9MuhOf23Q9Ifjh" crossorigin="anonymous"> -->
  <link rel="stylesheet" href="https://tkg.af/assets/cache/minify/1/0b460.css" media="all" />

  
  
  <!-- <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"> -->
  
    

  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v17.8 (Yoast SEO v17.8) - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="درحالیکه برخی از رسانه‌ها از وضع محدودیت تازه در برابر مسافرت زنان، از سوی امارت اسلامی گزارش کرده‌اند، اما بلال کریمی امروز این گزارش‌ها را تایید نکرد." />
	<link rel="canonical" href="https://tkg.af/2021/12/27/ذبیح-الله-مجاهد-محدودیت-در-سفر-زنان-را-ت/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="بلال کریمی محدودیت در سفر زنان را تایید نمی‌کند" />
	<meta property="og:description" content="درحالیکه برخی از رسانه‌ها از وضع محدودیت تازه در برابر مسافرت زنان، از سوی امارت اسلامی گزارش کرده‌اند، اما بلال کریمی امروز این گزارش‌ها را تایید نکرد." />
	<meta property="og:url" content="https://tkg.af/2021/12/27/ذبیح-الله-مجاهد-محدودیت-در-سفر-زنان-را-ت/" />
	<meta property="og:site_name" content="ویب سایت خبری کلید گروپ" />
	<meta property="article:publisher" content="https://www.facebook.com/tkgweb" />
	<meta property="article:published_time" content="2021-12-27T11:21:16+00:00" />
	<meta property="article:modified_time" content="2021-12-27T13:44:29+00:00" />
	<meta property="og:image" content="https://tkg.af/assets/uploads/2021/12/62108414.jpg" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="384" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@technical" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Samad Ali Nawazish" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ویب سایت خبری کلید گروپ &raquo; بلال کریمی محدودیت در سفر زنان را تایید نمی‌کند Comments Feed" href="https://tkg.af/2021/12/27/%d8%b0%d8%a8%db%8c%d8%ad-%d8%a7%d9%84%d9%84%d9%87-%d9%85%d8%ac%d8%a7%d9%87%d8%af-%d9%85%d8%ad%d8%af%d9%88%d8%af%db%8c%d8%aa-%d8%af%d8%b1-%d8%b3%d9%81%d8%b1-%d8%b2%d9%86%d8%a7%d9%86-%d8%b1%d8%a7-%d8%aa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tkg.af\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://tkg.af/assets/cache/minify/1/a5ff7.css" media="all" />

<link rel='stylesheet' id='apss-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/latest/css/font-awesome.min.css?ver=2.1.7' type='text/css' media='all' />
<link rel="stylesheet" href="https://tkg.af/assets/cache/minify/1/3ce6d.css" media="all" />

<link rel='stylesheet' id='apss-font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.8.2' type='text/css' media='all' />
<link rel="stylesheet" href="https://tkg.af/assets/cache/minify/1/0a30a.css" media="all" />

<link rel='stylesheet' id='apsc-font-awesome-css'  href='https://tkg.af/assets/plugins/accesspress-social-pro/css/counter/font-awesome-4/font-awesome/font-awesome.css?ver=2.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-googlefont-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C700%2C900%2C100&#038;ver=5.8.2' type='text/css' media='all' />
<link rel="stylesheet" href="https://tkg.af/assets/cache/minify/1/95dfe.css" media="all" />

<script  src="https://tkg.af/assets/cache/minify/1/818c0.js"></script>


<link rel="https://api.w.org/" href="https://tkg.af/wp-json/" /><link rel="alternate" type="application/json" href="https://tkg.af/wp-json/wp/v2/posts/88335" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tkg.af/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tkg.af/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://tkg.af/?p=88335' />
<link rel="alternate" type="application/json+oembed" href="https://tkg.af/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftkg.af%2F2021%2F12%2F27%2F%25d8%25b0%25d8%25a8%25db%258c%25d8%25ad-%25d8%25a7%25d9%2584%25d9%2584%25d9%2587-%25d9%2585%25d8%25ac%25d8%25a7%25d9%2587%25d8%25af-%25d9%2585%25d8%25ad%25d8%25af%25d9%2588%25d8%25af%25db%258c%25d8%25aa-%25d8%25af%25d8%25b1-%25d8%25b3%25d9%2581%25d8%25b1-%25d8%25b2%25d9%2586%25d8%25a7%25d9%2586-%25d8%25b1%25d8%25a7-%25d8%25aa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tkg.af/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftkg.af%2F2021%2F12%2F27%2F%25d8%25b0%25d8%25a8%25db%258c%25d8%25ad-%25d8%25a7%25d9%2584%25d9%2584%25d9%2587-%25d9%2585%25d8%25ac%25d8%25a7%25d9%2587%25d8%25af-%25d9%2585%25d8%25ad%25d8%25af%25d9%2588%25d8%25af%25db%258c%25d8%25aa-%25d8%25af%25d8%25b1-%25d8%25b3%25d9%2581%25d8%25b1-%25d8%25b2%25d9%2586%25d8%25a7%25d9%2586-%25d8%25b1%25d8%25a7-%25d8%25aa%2F&#038;format=xml" />
                    <style>
                         @media (max-width:768px){
                              .apsc-floating-sidebar{
                                   display:none;
                              }

                         }
                    </style>
                          <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://tkg.af");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a84fa227-e544-4bb6-918a-cb7f10eb1adf';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://tkg.af/assets/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#F47930';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

</head>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27932116-1"></script>

<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27932116-1');
       
</script>
	
<body class="post-template-default single single-post postid-88335 single-format-standard" id="top">

  <header class="py-3">
    <div class="container">
      <div class="row">
        <div class="col-md-9 order-md-2">
          <a href="#">
            
    <div class="header-ads float-left">
      <a href="https://tkg.af/radios/" target="_blank"><img class="ads" src="https://tkg.af/assets/uploads/2020/05/web-banner-882x83-2.jpg" alt="ads" title="ads"></a>
    </div>

          </a>
        </div>
        <div class="col-md-3 order-md-1">
          <a href="https://tkg.af">
            <img class="logo" src="https://tkg.af/assets/themes/sharks-dari/assets/img/logo.png" alt="The KILLID Group" title="THE KILLID GROUP">
          </a>
        </div>
      </div>
    </div>
  </header>
  <nav class="navbar navbar-expand-lg bg-brand text-center navbar-dark">
    <div class="container">
      <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#topNav" aria-controls="navbarNav" aria-expanded="false" aria-label="Toggle navigation">
        <span class="fa fa-bars text-white p-1"></span>
      </button>
      <li class="nav-item list-unstyled search1">
        <a class="nav-link" data-toggle="modal" href="#Mymodal"><span class="fa fa-search"></span></a>
      </li>
      <div class="collapse navbar-collapse" id="topNav">
        <div class="menu-primary-container"><ul id="menu-primary" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-31893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-31893 nav-item"><a title="صفحه نخست" href="http://tkg.af" class="nav-link">صفحه نخست</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-58486" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-58486 nav-item"><a title="خبر" href="https://tkg.af/category/news/" class="nav-link">خبر</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-59061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59061 nav-item"><a title="گزارش‌ها" href="https://tkg.af/category/reports/" class="nav-link">گزارش‌ها</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-58556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58556 nav-item"><a title="سیاست" href="https://tkg.af/category/%d8%b3%d8%a7%db%8c%d8%b1-%da%af%d8%b2%d8%a7%d8%b1%d8%b4-%d9%87%d8%a7/%d8%b3%db%8c%d8%a7%d8%b3%d8%aa/" class="nav-link">سیاست</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-58554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58554 nav-item"><a title="امنیت" href="https://tkg.af/category/%d8%b3%d8%a7%db%8c%d8%b1-%da%af%d8%b2%d8%a7%d8%b1%d8%b4-%d9%87%d8%a7/%d8%a7%d9%85%d9%86%db%8c%d8%aa/" class="nav-link">امنیت</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-36167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36167 nav-item"><a title="اقتصاد" href="http://tkg.af/category/economy/" class="nav-link">اقتصاد</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-58553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-58553 nav-item"><a title="فرهنگ و جامعه" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-58553">فرهنگ و جامعه</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-58553" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-58581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58581 nav-item"><a title="تعلیم و تربیه" href="https://tkg.af/category/%d8%b3%d8%a7%db%8c%d8%b1-%da%af%d8%b2%d8%a7%d8%b1%d8%b4-%d9%87%d8%a7/%d9%81%d8%b1%d9%87%d9%86%da%af-%d9%88-%d8%ac%d8%a7%d9%85%d8%b9%d9%87/%d8%aa%d8%b9%d9%84%db%8c%d9%85-%d9%88-%d8%aa%d8%b1%d8%a8%db%8c%d9%87/" class="dropdown-item">تعلیم و تربیه</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-58555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58555 nav-item"><a title="دادخواهی" href="https://tkg.af/category/%d8%af%d8%a7%d8%af%d8%ae%d9%88%d8%a7%d9%87%db%8c/" class="nav-link">دادخواهی</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-69249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-69249 nav-item"><a title="کووید ۱۹" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-69249">کووید ۱۹</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-69249" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-71948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71948 nav-item"><a title="گزارش‌های تحقیقی - پروژه انترنیوز" href="https://tkg.af/category/%da%af%d8%b2%d8%a7%d8%b1%d8%b4%e2%80%8c%d9%87%d8%a7%db%8c-%d8%aa%d8%ad%d9%82%db%8c%d9%82%db%8c-%d9%be%d8%b1%d9%88%da%98%d9%87-%d8%a7%d9%86%d8%aa%d8%b1%d9%86%db%8c%d9%88%d8%b2/" class="dropdown-item">گزارش‌های تحقیقی &#8211; پروژه انترنیوز</a></li>
</ul>
</li>
</ul></div>        <ul class="navbar-nav mr-auto">
          <li class="nav-item dropdown languages">
            <a class="nav-link dropdown-toggle" href="#" id="navbardrop" data-toggle="dropdown">زبان ها <span class="fa fa-globe"></span></a>
            <div class="dropdown-menu">
              <a class="dropdown-item" href="http://tkg.af/pashto">پشتو</a>
              <a class="dropdown-item" href="http://tkg.af/english">English</a>
            </div>
          </li>
          <li class="nav-item list-unstyled search2">
            <a class="nav-link" data-toggle="modal" href="#Mymodal"><span class="fa fa-search"></span></a>
          </li>
        </ul>
      </div>
    </div>
    <div class="modal" id="Mymodal">
      <div class="modal-dialog">
        <div class="modal-content">
          <div class="modal-header border-0">
            <button type="button" class="close" style="height:40px;width:40px;opacity:1;" data-dismiss="modal">&times;</button>
          </div>
          <div class="modal-body" style="direction: ltr;">
              
            <form class="" method="get" action="https://tkg.af/">
                
                <div class="input-group mb-3">
                  <div class="input-group-prepend">
                    <button class="btn btn-outline-secondary" type="submit">
                        <i class="fa fa-search"></i>
                    </button>
                  </div>
                  <input type="text" class="form-control" style="text-align: right;direction: rtl;" name="s" placeholder="جستجو..." aria-label="" aria-describedby="basic-addon1">
                </div>
                
              
            </form>
          </div>
        </div>
      </div>
    </div>
  </nav>
<section class="single-main">

      <div class="container my-4">
      <a href="https://tkg.af/radios/" target="_blank"><img class="ads w-100" src="https://tkg.af/assets/uploads/2020/05/post-banner-1260x119-.jpg" alt="ads" title="ads"></a>
    </div>


    <div class="container-fluid bg-gray">
    <div class="container mw-sm">
      <div class="top-single bg-gray pt-5 pb-2">
        <h1 class="text-center">بلال کریمی محدودیت در سفر زنان را تایید نمی‌کند</h1>
        <p class="border-bottom pb-3"><p>درحالیکه برخی از رسانه‌ها از وضع محدودیت تازه در برابر مسافرت زنان، از سوی امارت اسلامی گزارش کرده‌اند، اما بلال کریمی امروز این گزارش‌ها را تایید نکرد.</p>
</p>
      </div>
    </div>
  </div>
  <div class="container mw-sm">
    <div class="single-top">
      <div class="row py-2">
        <div class="col-md-6">
          <span class="category-name flaot-right"><a class="text-black" href="https://tkg.af/category/news/">
            خبر</a></span>
        </div>
        <div class="col-md-6">
          <span class="float-right float-md-left d-flex">
                          <div class="ml-4">
              <i class="fa fa-user ml-1"></i>
                            صمدعلی نوازش                          </div>
            <div>
              <i class="fa fa-clock-o ml-1"></i>
              3 ساعت قبل            </div>
          </span>
        </div>
      </div>
      <div class="w-100 overflow-hidden">
                         <img
          class="img-fluid w-100 hover b-lazy"
          data-src="https://tkg.af/assets/uploads/2021/12/62108414.jpg"
          data-src-small="https://tkg.af/assets/uploads/2021/12/62108414.jpg"
          src="https://tkg.af/assets/themes/sharks-dari/assets/img/placeholder.jpg"
          alt="بلال کریمی محدودیت در سفر زنان را تایید نمی‌کند">
          
                </div>
          </div>
    <div class="text-content first pt-3 pb-5  border-bottom">
        
                
        
      <p dir="rtl">از سوی دیگر اخیرا یک رهنمودی از طریق شبکه‌های اجتماعی دست‌به دست می‌شود، که گویا امارت اسلامی از راننده‌گان موترهای مسافربری خواسته که زنان بدون &#8220;حجاب اسلامی&#8221; را سوار موتر نکنند.</p>
<p dir="rtl">اما بلال کریمی یکی از سخنگویان امارت اسلامی امروز به کلید گفت که مسئولان امارت اسلامی تاکنون چنین رهنمودی را ترتیب نداده‌اند.</p>
<p dir="rtl">بر اساس این رهنمود، راننده‌گان موتر‌های مسافربری پس از این نمی‌توانند زنان بدون محرم را در مسیر‌های طولانی انتقال دهند.</p>
<p dir="rtl">همچنان در رهنمود آمده است که وزارت امر به معروف و نهی از منکر، راننده‌گان را از پخش موسیقی در وسایط نقلیه، منع کرده است.</p>
<p dir="rtl">این درحالی است که خبرگزاری فرانس پرس به نقل از سخنگوی وزارت امر به معروف و نهی از منکر امارت اسلامی گزارش کرده که امارت اسلامی با ترتیب این رهنمود، برای زنان اجازه نمی‌دهد که بدون محرم بیش از (۷۲ کیلومتر) سفرکنند.</p>
<p dir="rtl"> پیش از این نیز، امارت اسلامی با نشر رهنمودی تأکید کرده بود که خبرنگاران و مجریان زن باید حجاب اسلامی را رعایت کنند و رسانه‌ها از نشر سریال‌ها و برنامه‌های که در آن ممثلین زن حضور داشته باشند، جلوگیری کنند.</p>
      <div class="clearfix"></div>
      <a href="https://twitter.com/TheKillidGroup" target="_blank" style="display:block; text-align:center">
          کلیدگروپ را در تویتر و فیس بوک دنبال کنید
      </a>
    </div>
    <div class="social-share py-4 border-bottom">
      <h4 class="text-brand text-center">به اشتراک بگزارید</h4>
      <div class="social-links bg-gray mx-auto" style="">
          <!-- height:60px;width:300px;-->
          <!-- by faiz dae -->
          
          
          
<div class='  apss-social-share apss-theme-1  clearfix apss-buttons-center' >

               <div class='apss-share-text'> </div>
     
     
<div class=' apss-facebook apss-single-icon  '>

                    <a rel='nofollow'   data-hover="Facebook" title="Share on Facebook "  target='_blank' href='https://www.facebook.com/sharer.php?u=https://tkg.af:443/2021/12/27/%D8%B0%D8%A8%DB%8C%D8%AD-%D8%A7%D9%84%D9%84%D9%87-%D9%85%D8%AC%D8%A7%D9%87%D8%AF-%D9%85%D8%AD%D8%AF%D9%88%D8%AF%DB%8C%D8%AA-%D8%AF%D8%B1-%D8%B3%D9%81%D8%B1-%D8%B2%D9%86%D8%A7%D9%86-%D8%B1%D8%A7-%D8%AA/' >
                              <div class='apss-icon-block clearfix' data-hover="Facebook">
                                        <i class="socicon-facebook "></i>
                    <span class='apss-social-text'>Share on Facebook</span>
                    <span class='apss-share'>Share</span>
               </div>
               <div class="apss-hover-content-wrap">
                                        <div class="apss-hover-text">
                         Share                    </div>
               </div>
          </a>
</div>

<div class=' apss-twitter apss-single-icon  '>

                    <a rel='nofollow'   data-hover="Twitter" title="Share on Twitter "  target='_blank' href='https://twitter.com/intent/tweet?text=%D8%A8%D9%84%D8%A7%D9%84%20%DA%A9%D8%B1%DB%8C%D9%85%DB%8C%20%D9%85%D8%AD%D8%AF%D9%88%D8%AF%DB%8C%D8%AA%20%D8%AF%D8%B1%20%D8%B3%D9%81%D8%B1%20%D8%B2%D9%86%D8%A7%D9%86%20%D8%B1%D8%A7%20%D8%AA%D8%A7%DB%8C%DB%8C%D8%AF%20%D9%86%D9%85%DB%8C%E2%80%8C%DA%A9%D9%86%D8%AF&amp;url=https://tkg.af:443/2021/12/27/%D8%B0%D8%A8%DB%8C%D8%AD-%D8%A7%D9%84%D9%84%D9%87-%D9%85%D8%AC%D8%A7%D9%87%D8%AF-%D9%85%D8%AD%D8%AF%D9%88%D8%AF%DB%8C%D8%AA-%D8%AF%D8%B1-%D8%B3%D9%81%D8%B1-%D8%B2%D9%86%D8%A7%D9%86-%D8%B1%D8%A7-%D8%AA/&counturl=https://tkg.af:443/2021/12/27/%D8%B0%D8%A8%DB%8C%D8%AD-%D8%A7%D9%84%D9%84%D9%87-%D9%85%D8%AC%D8%A7%D9%87%D8%AF-%D9%85%D8%AD%D8%AF%D9%88%D8%AF%DB%8C%D8%AA-%D8%AF%D8%B1-%D8%B3%D9%81%D8%B1-%D8%B2%D9%86%D8%A7%D9%86-%D8%B1%D8%A7-%D8%AA/&amp;' >
                              <div class='apss-icon-block clearfix' data-hover="Twitter">
                                        <i class="socicon-twitter "></i>
                    <span class='apss-social-text'>Share on Twitter</span>
                    <span class='apss-share'>Share</span>
               </div>
               <div class="apss-hover-content-wrap">
                                        <div class="apss-hover-text">
                         Share                    </div>
               </div>
          </a>
</div>

<div class=' apss-whatsapp apss-single-icon  '>

                    <a rel='nofollow'   data-hover="Whatsapp" title="Share on Whatsapp "  target='_blank' href='whatsapp://send?text=Take%20a%20look%20at%20this%20awesome%20url: https://tkg.af:443/2021/12/27/%D8%B0%D8%A8%DB%8C%D8%AD-%D8%A7%D9%84%D9%84%D9%87-%D9%85%D8%AC%D8%A7%D9%87%D8%AF-%D9%85%D8%AD%D8%AF%D9%88%D8%AF%DB%8C%D8%AA-%D8%AF%D8%B1-%D8%B3%D9%81%D8%B1-%D8%B2%D9%86%D8%A7%D9%86-%D8%B1%D8%A7-%D8%AA/' >
                              <div class='apss-icon-block clearfix' data-hover="Whatsapp">
                                        <i class="socicon-whatsapp "></i>
                    <span class='apss-social-text'>Share on Whatsapp</span>
                    <span class='apss-share'>Share</span>
               </div>
               <div class="apss-hover-content-wrap">
                                        <div class="apss-hover-text">
                         Share                    </div>
               </div>
          </a>
</div>

<div class=' apss-messenger apss-single-icon  '>

                    <a rel='nofollow'   data-hover="Messenger" title="Share on Messenger "  target='_blank' href='fb-messenger://share/?link=https%3A%2F%2Ftkg.af%3A443%2F2021%2F12%2F27%2F%25D8%25B0%25D8%25A8%25DB%258C%25D8%25AD-%25D8%25A7%25D9%2584%25D9%2584%25D9%2587-%25D9%2585%25D8%25AC%25D8%25A7%25D9%2587%25D8%25AF-%25D9%2585%25D8%25AD%25D8%25AF%25D9%2588%25D8%25AF%25DB%258C%25D8%25AA-%25D8%25AF%25D8%25B1-%25D8%25B3%25D9%2581%25D8%25B1-%25D8%25B2%25D9%2586%25D8%25A7%25D9%2586-%25D8%25B1%25D8%25A7-%25D8%25AA%2F' >
                              <div class='apss-icon-block clearfix' data-hover="Messenger">
                                        <i class="socicon-messenger "></i>
                    <span class='apss-social-text'>Share on Messenger</span>
                    <span class='apss-share'>Share</span>
               </div>
               <div class="apss-hover-content-wrap">
                                        <div class="apss-hover-text">
                         Share                    </div>
               </div>
          </a>
</div>

<div class=' apss-email apss-single-icon  '>

                    <a rel='nofollow'   data-hover="Email" title="Share on Email "  target='_blank' href='mailto:?subject=Please visit this link https://tkg.af:443/2021/12/27/%D8%B0%D8%A8%DB%8C%D8%AD-%D8%A7%D9%84%D9%84%D9%87-%D9%85%D8%AC%D8%A7%D9%87%D8%AF-%D9%85%D8%AD%D8%AF%D9%88%D8%AF%DB%8C%D8%AA-%D8%AF%D8%B1-%D8%B3%D9%81%D8%B1-%D8%B2%D9%86%D8%A7%D9%86-%D8%B1%D8%A7-%D8%AA/&amp;body=Hey Buddy!, I found this information for you: "بلال کریمی محدودیت در سفر زنان را تایید نمی‌کند". Here is the website link: https://tkg.af/2021/12/27/%d8%b0%d8%a8%db%8c%d8%ad-%d8%a7%d9%84%d9%84%d9%87-%d9%85%d8%ac%d8%a7%d9%87%d8%af-%d9%85%d8%ad%d8%af%d9%88%d8%af%db%8c%d8%aa-%d8%af%d8%b1-%d8%b3%d9%81%d8%b1-%d8%b2%d9%86%d8%a7%d9%86-%d8%b1%d8%a7-%d8%aa/. Thank you' >
                              <div class='apss-icon-block clearfix' data-hover="Email">
                                        <i class="fa fa-envelope "></i>
                    <span class='apss-social-text'>Share on Email</span>
                    <span class='apss-share'>Share</span>
               </div>
               <div class="apss-hover-content-wrap">
                                        <div class="apss-hover-text">
                         Share                    </div>
               </div>
          </a>
</div>
</div>

          
          
      </div>
    </div>
      </div>
  <!-- END POST -->

		
	
<div class="container-fluid bg-gray single-bottom">
  <div class="container">
    <div class="row">

      <div class="col-md-4 pt-5">
        <div class="post-container border-top">
          <div class="category-label mx-auto outline outline-gray" title="category-name">
            <a class="text-white" title="پربیننده">
              پربیننده            </a>
          </div>

                    <div class="single-related d-flex mb-4">
            <div class="related-post-img pl-3">
              <a href="https://tkg.af/2021/12/21/%da%a9%d8%a7%d9%87%d8%b4-%d8%b9%d9%88%d8%a7%db%8c%d8%af-%d9%88-%d8%af%d9%84%d8%a7%db%8c%d9%84-%d9%85%d9%87%d8%a7%d8%ac%d8%b1%d8%aa%e2%80%8c%d9%87%d8%a7/">
                <img class="b-lazy"
                data-src="https://tkg.af/assets/uploads/2021/12/فقر-200x127.jpg"
                src="https://tkg.af/assets/themes/sharks-dari/assets/img/placeholder.jpg"
                alt="کاهش عواید و دلایل مهاجرت‌ها" title="کاهش عواید و دلایل مهاجرت‌ها">
              </a>
            </div>
            <div class="related-post-content position-relative">
              <a class="text-black" href="https://tkg.af/2021/12/21/%da%a9%d8%a7%d9%87%d8%b4-%d8%b9%d9%88%d8%a7%db%8c%d8%af-%d9%88-%d8%af%d9%84%d8%a7%db%8c%d9%84-%d9%85%d9%87%d8%a7%d8%ac%d8%b1%d8%aa%e2%80%8c%d9%87%d8%a7/"><h5 class="max-lines-3">کاهش عواید و دلایل مهاجرت‌ها</h5></a>
              <span class="time2">30 قوس 1400</span>
            </div>
          </div>
                    <div class="single-related d-flex mb-4">
            <div class="related-post-img pl-3">
              <a href="https://tkg.af/2021/12/09/%da%a9%d8%a7%d8%b1%d8%b2%d8%a7%d8%b1-%d8%ad%d9%85%d8%a7%db%8c%d8%aa-%d8%a7%d8%b2-%da%a9%d9%88%d8%af%da%a9%d8%a7%d9%86-%d8%a8%db%8c%e2%80%8c%d8%b3%d8%b1%d9%be%d8%b1%d8%b3%d8%aa-%d9%88-%d8%ae%db%8c/">
                <img class="b-lazy"
                data-src="https://tkg.af/assets/uploads/2021/12/photo6163562225252544317-200x127.jpg"
                src="https://tkg.af/assets/themes/sharks-dari/assets/img/placeholder.jpg"
                alt="کارزار حمایت از کودکان بی‌سرپرست و خیابانی در دایکندی" title="کارزار حمایت از کودکان بی‌سرپرست و خیابانی در دایکندی">
              </a>
            </div>
            <div class="related-post-content position-relative">
              <a class="text-black" href="https://tkg.af/2021/12/09/%da%a9%d8%a7%d8%b1%d8%b2%d8%a7%d8%b1-%d8%ad%d9%85%d8%a7%db%8c%d8%aa-%d8%a7%d8%b2-%da%a9%d9%88%d8%af%da%a9%d8%a7%d9%86-%d8%a8%db%8c%e2%80%8c%d8%b3%d8%b1%d9%be%d8%b1%d8%b3%d8%aa-%d9%88-%d8%ae%db%8c/"><h5 class="max-lines-3">کارزار حمایت از کودکان بی‌سرپرست و خیابانی در دایکندی</h5></a>
              <span class="time2">18 قوس 1400</span>
            </div>
          </div>
                    <div class="single-related d-flex mb-4">
            <div class="related-post-img pl-3">
              <a href="https://tkg.af/2021/12/19/%d8%b1%d9%88%d9%86%d8%af-%d8%aa%d9%88%d8%b2%db%8c%d8%b9-%d9%be%d8%a7%d8%b3%d9%be%d9%88%d8%b1%d8%aa-%d8%a7%d9%85%d8%b1%d9%88%d8%b2-%d8%af%d8%b1-%da%a9%d8%a7%d8%a8%d9%84-%d8%a2%d8%ba%d8%a7%d8%b2-%d8%b4/">
                <img class="b-lazy"
                data-src="https://tkg.af/assets/uploads/2021/11/پاسپورت-200x127.jpg"
                src="https://tkg.af/assets/themes/sharks-dari/assets/img/placeholder.jpg"
                alt="روند توزیع پاسپورت امروز در کابل آغاز شد" title="روند توزیع پاسپورت امروز در کابل آغاز شد">
              </a>
            </div>
            <div class="related-post-content position-relative">
              <a class="text-black" href="https://tkg.af/2021/12/19/%d8%b1%d9%88%d9%86%d8%af-%d8%aa%d9%88%d8%b2%db%8c%d8%b9-%d9%be%d8%a7%d8%b3%d9%be%d9%88%d8%b1%d8%aa-%d8%a7%d9%85%d8%b1%d9%88%d8%b2-%d8%af%d8%b1-%da%a9%d8%a7%d8%a8%d9%84-%d8%a2%d8%ba%d8%a7%d8%b2-%d8%b4/"><h5 class="max-lines-3">روند توزیع پاسپورت امروز در کابل آغاز شد</h5></a>
              <span class="time2">28 قوس 1400</span>
            </div>
          </div>
                    <div class="single-related d-flex mb-4">
            <div class="related-post-img pl-3">
              <a href="https://tkg.af/2021/11/30/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%88%da%a9%d9%84%d8%a7%db%8c-%d9%85%d8%af%d8%a7%d9%81%d8%b9-%d8%a7%d9%85%d8%a7%d8%b1%d8%aa-%d8%a7%d8%b3%d9%84%d8%a7%d9%85%db%8c-%d8%a7%d8%ac%d8%a7%d8%b2%d9%87/">
                <img class="b-lazy"
                data-src="https://tkg.af/assets/uploads/2021/11/مدافع-200x127.jpg"
                src="https://tkg.af/assets/themes/sharks-dari/assets/img/placeholder.jpg"
                alt="انجمن وکلای مدافع: امارت اسلامی اجازه‌ی کار نمی‌دهد" title="انجمن وکلای مدافع: امارت اسلامی اجازه‌ی کار نمی‌دهد">
              </a>
            </div>
            <div class="related-post-content position-relative">
              <a class="text-black" href="https://tkg.af/2021/11/30/%d8%a7%d9%86%d8%ac%d9%85%d9%86-%d9%88%da%a9%d9%84%d8%a7%db%8c-%d9%85%d8%af%d8%a7%d9%81%d8%b9-%d8%a7%d9%85%d8%a7%d8%b1%d8%aa-%d8%a7%d8%b3%d9%84%d8%a7%d9%85%db%8c-%d8%a7%d8%ac%d8%a7%d8%b2%d9%87/"><h5 class="max-lines-3">انجمن وکلای مدافع: امارت اسلامی اجازه‌ی کار نمی‌دهد</h5></a>
              <span class="time2">9 قوس 1400</span>
            </div>
          </div>
                  </div>
      </div>



      <div class="col-md-8 pt-5">
        <div class=" border-top">
          <div class="category-label mx-auto outline outline-gray" title="category-name">
            <a class="text-white" title="مطالب مشابه">
              مطالب مشابه            </a>
          </div>
          <div class="row">

						                      </div>
        </div>
        <div class=" border-top">
          <div class="category-label mx-auto outline outline-gray" title="category-name">
            <a class="text-white" title="پیشنهادی">
              پیشنهادی            </a>
          </div>
          <div class="row">
                                                <div class="col-md-6 pl-md-2 pl-lg-4">
              <div class="img-container overflow-hidden float-left mb-3 mb-md-0 position-relative">
                  <img class="img-fluid hover b-lazy"
                  data-src="https://tkg.af/assets/uploads/2021/12/Mullah-Asan-Akhond-450x281.jpg"
                  data-src-small="https://tkg.af/assets/uploads/2021/12/Mullah-Asan-Akhond-200x127.jpg"
                  src="https://tkg.af/assets/themes/sharks-dari/assets/img/placeholder.jpg"
                  alt="امارت اسلامی خواهان ایجاد روابط خوب با جهان" title="امارت اسلامی خواهان ایجاد روابط خوب با جهان">
                <div class="post-title">
                  <a class="text-white-hover d-block" href="https://tkg.af/2021/12/27/%d8%a7%d9%85%d8%a7%d8%b1%d8%aa-%d8%a7%d8%b3%d9%84%d8%a7%d9%85%db%8c-%d8%ae%d9%88%d8%a7%d9%87%d8%a7%d9%86-%d8%a7%db%8c%d8%ac%d8%a7%d8%af-%d8%b1%d9%88%d8%a7%d8%a8%d8%b7-%d8%ae%d9%88%d8%a8-%d8%a8%d8%a7/">امارت اسلامی خواهان ایجاد روابط خوب با جهان</a>
                  <span class="time2 text-white">1 ساعت قبل</span>
                </div>
              </div>
            </div>
            <div class="col-md-6 pr-md-2 pr-lg-4">
                                      <div class="single-related d-flex mb-4 mb-md-5">
                <div class="related-post-img pl-3">
                  <a href="https://tkg.af/2021/12/27/%d8%a2%d8%ba%d8%a7%d8%b2-%d9%81%d8%b9%d8%a7%d9%84%db%8c%d8%aa-%d8%af%d9%88%d8%a8%d8%a7%d8%b1%d9%87-%d8%a7%d8%af%d8%a7%d8%b1%d9%87-%d9%85%d9%84%db%8c-%d9%85%d8%ad%db%8c%d8%b7-%d8%b2%db%8c%d8%b3%d8%aa/">
                    <img class="b-lazy"
                    data-src="https://tkg.af/assets/uploads/2021/12/269571374_1065567240653279_5233745318105355599_n-200x127.jpg"
                    src="https://tkg.af/assets/themes/sharks-dari/assets/img/placeholder.jpg"
                    alt="آغاز فعالیت دوباره اداره ملی محیط زیست" title="آغاز فعالیت دوباره اداره ملی محیط زیست">
                  </a>
                </div>
                <div class="related-post-content position-relative">
                  <a class="text-black" href="https://tkg.af/2021/12/27/%d8%a2%d8%ba%d8%a7%d8%b2-%d9%81%d8%b9%d8%a7%d9%84%db%8c%d8%aa-%d8%af%d9%88%d8%a8%d8%a7%d8%b1%d9%87-%d8%a7%d8%af%d8%a7%d8%b1%d9%87-%d9%85%d9%84%db%8c-%d9%85%d8%ad%db%8c%d8%b7-%d8%b2%db%8c%d8%b3%d8%aa/"><h5 class="max-lines-2">آغاز فعالیت دوباره اداره ملی محیط زیست</h5></a>
                  <span class="time2">2 ساعت قبل</span>
                </div>
              </div>
                                      <div class="single-related d-flex mb-4 mb-md-5">
                <div class="related-post-img pl-3">
                  <a href="https://tkg.af/2021/12/27/%d8%b1%d9%87%d9%86%d9%85%d9%88%d8%af-%d8%aa%d8%a7%d8%b2%d9%87-%d8%a8%d8%b1%d8%a7%db%8c-%d9%85%d8%b3%d8%a7%d9%81%d8%b1%d8%aa-%d8%b2%d9%86%d8%a7%d9%86-%d9%88-%d9%86%da%af%d8%b1%d8%a7%d9%86%db%8c/">
                    <img class="b-lazy"
                    data-src="https://tkg.af/assets/uploads/2021/12/1-21-200x127.jpg"
                    src="https://tkg.af/assets/themes/sharks-dari/assets/img/placeholder.jpg"
                    alt="رهنمود تازه برای مسافرت زنان و نگرانی‌های مردم" title="رهنمود تازه برای مسافرت زنان و نگرانی‌های مردم">
                  </a>
                </div>
                <div class="related-post-content position-relative">
                  <a class="text-black" href="https://tkg.af/2021/12/27/%d8%b1%d9%87%d9%86%d9%85%d9%88%d8%af-%d8%aa%d8%a7%d8%b2%d9%87-%d8%a8%d8%b1%d8%a7%db%8c-%d9%85%d8%b3%d8%a7%d9%81%d8%b1%d8%aa-%d8%b2%d9%86%d8%a7%d9%86-%d9%88-%d9%86%da%af%d8%b1%d8%a7%d9%86%db%8c/"><h5 class="max-lines-2">رهنمود تازه برای مسافرت زنان و نگرانی‌های مردم</h5></a>
                  <span class="time2">2 ساعت قبل</span>
                </div>
              </div>
                        </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>



</section>


<!-- START BOTTOM NAV -->

<!--<nav>-->
<!--  <div class="container-fluid bg-brand">-->
<!--    <div class="container text-white">-->
<!--      <div class="row">-->
         <!--<div class="col-md-10 d-flex"> -->
            <!--        <div class="col-md-2">-->
<!--          <div class="social-icons d-flex justify-content-center justify-content-md-start py-3" dir="ltr">-->
<!--            <a href="#"><span class="fa fa-facebook"></span></a>-->
<!--            <a href="#"><span class="fa fa-twitter"></span></a>-->
<!--            <a href="#"><span class="fa fa-youtube-play"></span></a>-->
<!--            <a href="#"><span class="fa fa-instagram"></span></a>-->
<!--          </div>-->
<!--        </div>-->
<!--      </div>-->
<!--    </div>-->
<!--  </div>-->
<!--</nav>-->
<!-- END BOTTOM NAV -->
<!----------- END MAIN ------------>

<footer class="bg-dark-gray">
  <div class="container">
    <div class="row">
      <div class="col-md-4 pt-4">
        <div class="">
          
	
  <a href="https://tkg.af"><img class="logo mb-3 d-block" src="https://tkg.af/assets/themes/sharks-dari/assets/img/logo.png" alt=""></a>
  <div class="mb-3">
    <a class="text-white-hover" href="tel:0202500717"><span class="fa fa-phone footer-social"></span><span dir="ltr">020 2500 717</span></a>
  </div>
  <div class="mb-3">
    <a class="text-white-hover" href="mailto:info@tkg.af"><span class="fa fa-envelope footer-social"></span><span dir="ltr">info@tkg.af</span></a>
  </div>
  <div class="mb-3">
    <a class="text-white-hover" href="#"><span class="fa fa-map-marker footer-social"></span><span dir="ltr">سرک شش، کارته سه، کابل، افغانستان</span></a>
  </div>



<!-- START SOCIAL -->

        </div>
      </div>

      <div class="col-md-5 py-md-4 d-flex">
        <div class="">
          <h5 class="text-white mt-2">لینک های سایت</h5>

          <ul class="list-unstyled p-0" style="columns: 2">
            <li style='    min-width: 160px;'><a href=https://tkg.af/%d8%af%d8%b1%d8%a8%d8%a7%d8%b1%d9%87-%d9%85%d8%a7/%d8%af%d8%b1%d8%a8%d8%a7%d8%b1%d9%87-%d9%85%d8%a7/>درباره ما</a></li><li style='    min-width: 160px;'><a href=https://tkg.af/>تماس با ما</a></li><li style='    min-width: 160px;'><a href=https://tkg.af/pages/%d9%87%d9%81%d8%aa%d9%87-%d9%86%d8%a7%d9%85%d9%87-%da%a9%d9%84%db%8c%d8%af/>هفته نامه کلید</a></li><li style='    min-width: 160px;'><a href=https://tkg.af/pages/%d9%87%d9%81%d8%aa%d9%87-%d9%86%d8%a7%d9%85%d9%87-%d9%85%d8%b1%d8%b3%d9%84-2/>هفته نامه مرسل</a></li><li style='    min-width: 160px;'><a href=https://tkg.af/kabul-radio/%da%a9%d8%a7%d8%a8%d9%84-%d8%b1%d8%a7%da%a9-%d8%b1%d8%a7%d8%af%db%8c%d9%88/>کابل راک رادیو</a></li><li style='    min-width: 160px;'><a href=https://tkg.af/kilid-radio/%d8%b1%d8%a7%d8%af%db%8c%d9%88-%da%a9%d9%84%db%8c%d8%af-2/>رادیو کلید</a></li><li style='    min-width: 160px;'><a href=http://tkg.af/%d9%81%d8%b5%d9%84-%d9%86%d8%a7%d9%85%d9%87-%d8%b3%d9%be%db%8c%d8%af%d9%87/>فصل نامه سپیده</a></li>          </ul>
        </div>
     
      </div>
      <!--<div class="col-md-3 py-md-4 pb-5">-->
      <!--  <form class="mt-4" action="" method="post" dir="">-->
      
      <!--    <input class="form-control mb-2" type="text" name="" value="" placeholder="اسم شما">-->
      <!--    <input class="form-control mb-2" type="text" name="" value="" placeholder="ایمیل شما">-->
      <!--    <input class="btn btn-primary btn-block" type="submit" name="" value="مشترک شوید">-->
      <!--  </form>-->
      <!--</div>-->
      
      <div class="col-md-3 py-md-4 pb-5 ts-sub">
              <a class="text-white-hover text-center" href="#"><h6>خبر نامه</h6></a>
            
  
  <div class="
    mailpoet_form_popup_overlay
      "></div>
  <div
    id="mailpoet_form_1"
    class="
      mailpoet_form
      mailpoet_form_shortcode
      mailpoet_form_position_
      mailpoet_form_animation_
    "
      >
        <style type="text/css">.mailpoet_hp_email_label{display:none!important;}#mailpoet_form_1 .mailpoet_form { padding: 10px; }
#mailpoet_form_1 .mailpoet_column_with_background { padding: 10px; }
#mailpoet_form_1 .mailpoet_form_column:not(:first-child) { margin-left: 20px; }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; margin-bottom: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: normal; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }
#mailpoet_form_1 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_1 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }#mailpoet_form_1{;}#mailpoet_form_1 .mailpoet_message {margin: 0;}#mailpoet_form_1 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_1 {background-image: none;}} @media (min-width: 500px) {#mailpoet_form_1 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_1 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} </style>
    <form
      target="_self"
      method="post"
      action="https://tkg.af/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_shortcode"
      novalidate
      data-delay=""
      data-exit-intent-enabled=""
      data-font-family=""
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="c3b7c27151" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Please leave this field empty<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph myform"><input type="text" class="mailpoet_text" name="data[form_field_NzBjZTBiOWY3NGVlX2ZpcnN0X25hbWU=]" title="اسم" value="" style="width:100%;" data-automation-id="form_first_name"  placeholder="اسم *" data-parsley-required="true" data-parsley-required-message="This field is required."/></div>
<div class="mailpoet_paragraph myform"><input type="email" class="mailpoet_text" name="data[form_field_NjFhNWMxMjA1MzkwX2VtYWls]" title="ایمیل" value="" style="width:100%;" data-automation-id="form_email"  placeholder="ایمیل *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Please specify a valid email address." data-parsley-required-message="This field is required."/></div>
<div class="mailpoet_paragraph tssub-btn"><input type="submit" class="mailpoet_submit" value="عضویت" data-automation-id="subscribe-submit-button" style="border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Check your inbox or spam folder to confirm your subscription.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

        </div>
      
      
      
    </div>
  </div>
</footer>
<div class="conatainer-fluid bg-dark-gray2 text-white text-center py-3 ">
    
    
    <div class="container">
    
  <div class="row">
          <div class="col l6 ts_text" style="line-height: 40px;">
           طراحی و توسعه توسط تکشارک - Copyright &copy; 2021      </div>
      
      <div class="col l6 tkg_txt" style="line-height: 40px;">
			<p class="flft" style="    margin-bottom: 0rem;">Copyright 2020 &copy; TKG: A public media project of <a href="http://dhsa.af" target="_blank" style='color:#fff;text-decoration:underline'>DHSA</a></p>
      </div>
      
  </div>
  
   </div>
</div>
<a id="to-top" class="to-top" href="#top"><span class="fa fa-angle-double-up"></span></a>
       <!--JavaScript at end of body for optimized loading-->
       
       
       

              <script  src="https://tkg.af/assets/cache/minify/1/782b6.js"></script>

       <script src='https://cdnjs.cloudflare.com/ajax/libs/jquery.touchswipe/1.6.19/jquery.touchSwipe.js'></script>
       <script  src="https://tkg.af/assets/cache/minify/1/eb2d4.js"></script>


<div class='apss-popup-overlay' id="apss-popup-overlay-email" style="display:none"></div>
<div class="apss_email_share_popup" style="display:none;">
     <div class='apss_email_share_popup_close'>X</div>
          <div class="apss_popup_top">
          <div class="title"> </div>
          <div class="apss_email_share_popup_close_bttn"></div>
          <div class="clear"></div>
     </div>
     <div class="apss_email_popup_content">
          <div class="apss_email_popup_form">
               <div class="apss_email_popup_name apss-email-block">
                    <input type="text" id="apss_email_popup_name" placeholder="Your Name" onkeyup="removeMe('apss_email_popup_name_error');">
                    <div class='error apss_email_popup_name_error'></div>
               </div>
               <div class="apss_email_popup_from apss-email-block">
                    <input type="text" id="apss_email_popup_from" placeholder="Your email" onkeyup="removeMe('apss_email_popup_from_error');">
                    <div class='error apss_email_popup_from_error'></div>
               </div>
               <div class="apss_email_popup_sendto apss-email-block">
                    <input type="text" id="apss_email_popup_receiver" placeholder="Friend's email address" onkeyup="removeMe('apss_email_popup_sendto_error');">
                    <div class='error apss_email_popup_sendto_error'></div>
               </div>

               <div class='apss-sub-wrap apss-email-block'>
                    <div class="apss_email_popup_label">
                         Subject:
                    </div>

                    <div class="apss_email_popup_subject">
                         <input type="text" id="apss_email_popup_subject" value="Please visit this link https://tkg.af:443/2021/12/27/%D8%B0%D8%A8%DB%8C%D8%AD-%D8%A7%D9%84%D9%84%D9%87-%D9%85%D8%AC%D8%A7%D9%87%D8%AF-%D9%85%D8%AD%D8%AF%D9%88%D8%AF%DB%8C%D8%AA-%D8%AF%D8%B1-%D8%B3%D9%81%D8%B1-%D8%B2%D9%86%D8%A7%D9%86-%D8%B1%D8%A7-%D8%AA/">
                    </div>
               </div>
               <div class='apss-message-wrap apss-email-block'>
                    <div class="apss_email_popup_label">
                         Message:
                    </div>
                    <div class="apss_email_popup_message">
                         <textarea id="apss_email_popup_message">Hey Buddy!, I found this information for you: "رهنمود تازه برای مسافرت زنان و نگرانی‌های مردم". Here is the website link: https://tkg.af/2021/12/27/%d8%b1%d9%87%d9%86%d9%85%d9%88%d8%af-%d8%aa%d8%a7%d8%b2%d9%87-%d8%a8%d8%b1%d8%a7%db%8c-%d9%85%d8%b3%d8%a7%d9%81%d8%b1%d8%aa-%d8%b2%d9%86%d8%a7%d9%86-%d9%88-%d9%86%da%af%d8%b1%d8%a7%d9%86%db%8c/. Thank you</textarea>
                    </div>
               </div>
          </div>
          <button class="apss-the-button" id="apss_email_popup_send_email">Send</button>
          <span class="apss_email_popup_loading" style="display:none;"><img src='https://tkg.af/assets/plugins/accesspress-social-pro/images/share/ajax-loader.gif' alt='Ajax loader' /></span>
          <div class="clear"></div>
          <div class='apss_email_popup_result'> </div>
     </div>
</div>
               <input type="hidden" id="apss-current-url" value="https://tkg.af:443/2021/12/27/%D8%B0%D8%A8%DB%8C%D8%AD-%D8%A7%D9%84%D9%84%D9%87-%D9%85%D8%AC%D8%A7%D9%87%D8%AF-%D9%85%D8%AD%D8%AF%D9%88%D8%AF%DB%8C%D8%AA-%D8%AF%D8%B1-%D8%B3%D9%81%D8%B1-%D8%B2%D9%86%D8%A7%D9%86-%D8%B1%D8%A7-%D8%AA/"/>
                              <span class="apss-temp" style="font-size:14px;position:relative;z-index:99999;"></span>
               
     <div class="apsp_count_float_main_demo_wrapper">
          <div class="apsc-floating-sidebar    apsc-sidebar-theme-6 apsc-sidebar- left-top apsc-semi-transparent ">
     <div class="float-wrap">
          <div class="apsc-floating-social-networks clearfix">
                                                  </div>
     </div>
     <div class='apsc-floating-bar-show-hide' data-status="not_clicked"></div>
</div>     </div>
<div class='apss-popup-overlay' id='apss-popup-overlay-all-shares-start' style="display:none"></div>
<div class='  apss-social-share-popup-all-shares apss-social-share apss-theme-2 clearfix' style="display:none">
     <span class='apss_share_popup'>Share with friends</span>
     <div class='apss_popup_all_wrapper'>
          
<div class=' apss-facebook apss-single-icon  '>

                    <a rel='nofollow'   data-hover="Facebook" title="Share on Facebook "  target='_blank' href='https://www.facebook.com/sharer.php?u=https://tkg.af:443/2021/12/27/%D8%B0%D8%A8%DB%8C%D8%AD-%D8%A7%D9%84%D9%84%D9%87-%D9%85%D8%AC%D8%A7%D9%87%D8%AF-%D9%85%D8%AD%D8%AF%D9%88%D8%AF%DB%8C%D8%AA-%D8%AF%D8%B1-%D8%B3%D9%81%D8%B1-%D8%B2%D9%86%D8%A7%D9%86-%D8%B1%D8%A7-%D8%AA/' >
                              <div class='apss-icon-block clearfix' data-hover="Facebook">
                                        <i class="socicon-facebook "></i>
                    <span class='apss-social-text'>Share on Facebook</span>
                    <span class='apss-share'>Share</span>
               </div>
               <div class="apss-hover-content-wrap">
                                        <div class="apss-hover-text">
                         Share                    </div>
               </div>
          </a>
</div>

<div class=' apss-twitter apss-single-icon  '>

                    <a rel='nofollow'   data-hover="Twitter" title="Share on Twitter "  target='_blank' href='https://twitter.com/intent/tweet?text=%D8%B1%D9%87%D9%86%D9%85%D9%88%D8%AF%20%D8%AA%D8%A7%D8%B2%D9%87%20%D8%A8%D8%B1%D8%A7%DB%8C%20%D9%85%D8%B3%D8%A7%D9%81%D8%B1%D8%AA%20%D8%B2%D9%86%D8%A7%D9%86%20%D9%88%20%D9%86%DA%AF%D8%B1%D8%A7%D9%86%DB%8C%E2%80%8C%D9%87%D8%A7%DB%8C%20%D9%85%D8%B1%D8%AF%D9%85&amp;url=https://tkg.af:443/2021/12/27/%D8%B0%D8%A8%DB%8C%D8%AD-%D8%A7%D9%84%D9%84%D9%87-%D9%85%D8%AC%D8%A7%D9%87%D8%AF-%D9%85%D8%AD%D8%AF%D9%88%D8%AF%DB%8C%D8%AA-%D8%AF%D8%B1-%D8%B3%D9%81%D8%B1-%D8%B2%D9%86%D8%A7%D9%86-%D8%B1%D8%A7-%D8%AA/&counturl=https://tkg.af:443/2021/12/27/%D8%B0%D8%A8%DB%8C%D8%AD-%D8%A7%D9%84%D9%84%D9%87-%D9%85%D8%AC%D8%A7%D9%87%D8%AF-%D9%85%D8%AD%D8%AF%D9%88%D8%AF%DB%8C%D8%AA-%D8%AF%D8%B1-%D8%B3%D9%81%D8%B1-%D8%B2%D9%86%D8%A7%D9%86-%D8%B1%D8%A7-%D8%AA/&amp;' >
                              <div class='apss-icon-block clearfix' data-hover="Twitter">
                                        <i class="socicon-twitter "></i>
                    <span class='apss-social-text'>Share on Twitter</span>
                    <span class='apss-share'>Share</span>
               </div>
               <div class="apss-hover-content-wrap">
                                        <div class="apss-hover-text">
                         Share                    </div>
               </div>
          </a>
</div>

<div class=' apss-pinterest apss-single-icon  '>

                    <a rel='nofollow'   data-hover="Pinterest" title="Share on Pinterest "  target='_blank' href='javascript:pinIt();' >
                              <div class='apss-icon-block clearfix' data-hover="Pinterest">
                                        <i class="socicon-pinterest "></i>
                    <span class='apss-social-text'>Share on Pinterest</span>
                    <span class='apss-share'>Share</span>
               </div>
               <div class="apss-hover-content-wrap">
                                        <div class="apss-hover-text">
                         Share                    </div>
               </div>
          </a>
</div>

<div class=' apss-linkedin apss-single-icon  '>

                    <a rel='nofollow'   data-hover="Linkedin" title="Share on Linkedin "  target='_blank' href='http://www.linkedin.com/shareArticle?mini=true&amp;title=%D8%B1%D9%87%D9%86%D9%85%D9%88%D8%AF%20%D8%AA%D8%A7%D8%B2%D9%87%20%D8%A8%D8%B1%D8%A7%DB%8C%20%D9%85%D8%B3%D8%A7%D9%81%D8%B1%D8%AA%20%D8%B2%D9%86%D8%A7%D9%86%20%D9%88%20%D9%86%DA%AF%D8%B1%D8%A7%D9%86%DB%8C%E2%80%8C%D9%87%D8%A7%DB%8C%20%D9%85%D8%B1%D8%AF%D9%85&amp;url=https://tkg.af:443/2021/12/27/%D8%B0%D8%A8%DB%8C%D8%AD-%D8%A7%D9%84%D9%84%D9%87-%D9%85%D8%AC%D8%A7%D9%87%D8%AF-%D9%85%D8%AD%D8%AF%D9%88%D8%AF%DB%8C%D8%AA-%D8%AF%D8%B1-%D8%B3%D9%81%D8%B1-%D8%B2%D9%86%D8%A7%D9%86-%D8%B1%D8%A7-%D8%AA/&amp;summary=%D8%B9%D8%A7%DA%A9%D9%81%20%D9%85%D9%87%D8%A7%D8%AC%D8%B1%D8%8C%20%D8%B3%D8%AE%D9%86%DA%AF%D9%88%DB%8C%20%D8%A7%DB%8C%D9%86%20%D9%88%D8%B2%D8%A7%D8%B1%D8%AA%20%D8%AF%D8%B1%20%D9%85%D8%B5%D8%A7%D8%AD%D8%A8%D9%87%20%D8%A8%D8%A7%20%D8%A8%D8%B1%D8%AE%DB%8C%20%D8%B1%D8%B3%D8%A7%D9%86%D9%87%E2%80%8C%D9%87...' >
                              <div class='apss-icon-block clearfix' data-hover="Linkedin">
                                        <i class="socicon-linkedin "></i>
                    <span class='apss-social-text'>Share on Linkedin</span>
                    <span class='apss-share'>Share</span>
               </div>
               <div class="apss-hover-content-wrap">
                                        <div class="apss-hover-text">
                         Share                    </div>
               </div>
          </a>
</div>

<div class=' apss-digg apss-single-icon  '>

                    <a rel='nofollow'   data-hover="Digg" title="Share on Digg "  target='_blank' href='http://digg.com/submit?phase=2%20&amp;url=https://tkg.af:443/2021/12/27/%D8%B0%D8%A8%DB%8C%D8%AD-%D8%A7%D9%84%D9%84%D9%87-%D9%85%D8%AC%D8%A7%D9%87%D8%AF-%D9%85%D8%AD%D8%AF%D9%88%D8%AF%DB%8C%D8%AA-%D8%AF%D8%B1-%D8%B3%D9%81%D8%B1-%D8%B2%D9%86%D8%A7%D9%86-%D8%B1%D8%A7-%D8%AA/&amp;title=%D8%B1%D9%87%D9%86%D9%85%D9%88%D8%AF%20%D8%AA%D8%A7%D8%B2%D9%87%20%D8%A8%D8%B1%D8%A7%DB%8C%20%D9%85%D8%B3%D8%A7%D9%81%D8%B1%D8%AA%20%D8%B2%D9%86%D8%A7%D9%86%20%D9%88%20%D9%86%DA%AF%D8%B1%D8%A7%D9%86%DB%8C%E2%80%8C%D9%87%D8%A7%DB%8C%20%D9%85%D8%B1%D8%AF%D9%85' >
                              <div class='apss-icon-block clearfix' data-hover="Digg">
                                        <i class="socicon-digg "></i>
                    <span class='apss-social-text'>Share on Digg</span>
                    <span class='apss-share'>Share</span>
               </div>
               <div class="apss-hover-content-wrap">
                                        <div class="apss-hover-text">
                         Share                    </div>
               </div>
          </a>
</div>
     </div>
</div><link rel="stylesheet" href="https://tkg.af/assets/cache/minify/1/87c70.css" media="all" />

<link rel='stylesheet' id='mailpoet_custom_fonts_css-css'  href='https://fonts.googleapis.com/css?family=Abril+FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya+Sans%3A400%2C400i%2C700%2C700i%7CAmatic+SC%3A400%2C400i%2C700%2C700i%7CAnonymous+Pro%3A400%2C400i%2C700%2C700i%7CArchitects+Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo+Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert+One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson+Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo+2%3A400%2C400i%2C700%2C700i%7CFira+Sans%3A400%2C400i%2C700%2C700i%7CFjalla+One%3A400%2C400i%2C700%2C700i%7CFrank+Ruhl+Libre%3A400%2C400i%2C700%2C700i%7CGreat+Vibes%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C400i%2C700%2C700i%7CIBM+Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie+Flower%3A400%2C400i%2C700%2C700i%7CInknut+Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre+Baskerville%3A400%2C400i%2C700%2C700i%7CLibre+Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing+You+Could+Do%3A400%2C400i%2C700%2C700i%7CNoto+Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld+Standard+TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza+Libre%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie+Beanie%3A400%2C400i%2C700%2C700i%7CRoboto+Slab%3A400%2C400i%2C700%2C700i%7CRopa+Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows+Into+Light%3A400%2C400i%2C700%2C700i%7CSpace+Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue+Ellen+Francisco%3A400%2C400i%2C700%2C700i%7CTitillium+Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork+Sans%3A400%2C400i%2C700%2C700i%7CYatra+One%3A400%2C400i%2C700%2C700i&#038;ver=5.8.2' type='text/css' media='all' />
<script type='text/javascript' id='apss-frontend-mainjs-js-extra'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajax_url":"https:\/\/tkg.af\/wp-admin\/admin-ajax.php","ajax_nonce":"c3016e05a5"};
var frontend_js_object = {"whatsapp_hide":"1","viber_hide":"1","sms_hide":"1","messenger_hide":"1","hide_popup_overlay":"0"};
/* ]]> */
</script>


<script  src="https://tkg.af/assets/cache/minify/1/12e10.js"></script>

<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='mailpoet_public-js-extra'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/tkg.af\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script  src="https://tkg.af/assets/cache/minify/1/ac26a.js"></script>

<script type='text/javascript' id='mailpoet_public-js-after'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>

<script type="text/javascript">


$(document).ready(function() {
    
    var bLazy;
    
    
    
    
  $(".carousel").swipe({
    swipe: function (event, direction, distance, duration, fingerCount, fingerData) {
        
       bLazy.revalidate();
       
  
   
        console.log('event: '+event);
        console.log('fingerCount: '+fingerCount);
        if (direction == 'left') $(this).carousel('next');
        if (direction == 'right') $(this).carousel('prev');
    },
    allowPageScroll: "vertical"
  });
  
  $('.carousel').on('slide.bs.carousel', function () {
  // do something…
  console.log('wow : ');
  bLazy.revalidate();
  
})
  
$('.carousel-control-prev').click(function() {
    //   bLazy.revalidate();
    // setTimeout(function(){ bLazy.revalidate(); }, 200);
}); 
$('.carousel-control-next').click(function() {
    //   bLazy.revalidate();
    // setTimeout(function(){ bLazy.revalidate(); }, 200);
}); 



function ts_lazy(){
    
	bLazy = new Blazy({
    		selector: '.b-lazy',
    		breakpoints: [{
            width: 600 // Max-width
            , src: 'data-src-small'
        }],
        success: function(element){
        	setTimeout(function(){
          	var parent = element.parentNode;
          	parent.className = parent.className.replace(/\bloading\b/,'');
          }, 10);
        }
    });

}

ts_lazy();

   

});


</script>

     </body>
   </html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 0/342 objects using memcached
Page Caching using disk: enhanced{w3tc_pagecache_reject_reason}
Content Delivery Network via N/A
Minified using disk
Database Caching using disk

Served from: tkg.af @ 1400-10-06 14:48:03 by W3 Total Cache
-->