<!DOCTYPE html>
<html lang="prs-AF" itemscope itemtype="http://schema.org/Blog" prefix="og: http://ogp.me/ns#">
<head prefix="article: http://ogp.me/ns/article#" >

<script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://tkg.af/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://tkg.af/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://tkg.af/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";</script><style type="text/css">		.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		div.heateorSssSharingArrow{display:none}</style>
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://tkg.af/%d9%86%d8%aa%db%8c%d8%ac%d9%87%e2%80%8c%db%8c-%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d8%b1%db%8c%d8%a7%d8%b3%d8%aa-%d8%ac%d9%85%d9%87%d9%88%d8%b1%db%8c%d8%8c-%d9%88%d8%a7%da%a9%d9%86%d8%b4/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="نتیجه‌ی انتخابات ریاست جمهوری، واکنش‌های مثبت و منفی شهروندان هرات را در پی داشته است | ویب سایت خبری کلید گروپ" />
<meta property="og:description" content="شام‌گاه روز سه‌شنبه کمیسیون مستقل انتخابات با گذشت بیش از چهارماه از برگزاری انتخابات ریاست جمهوری، محمد اشرف غنی را با گرفتن ۵۰.۶۴ درصد آرا برنده‌ی این انتخابات اعلام کرد." />
<meta property="og:url" content="https://tkg.af/%d9%86%d8%aa%db%8c%d8%ac%d9%87%e2%80%8c%db%8c-%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d8%b1%db%8c%d8%a7%d8%b3%d8%aa-%d8%ac%d9%85%d9%87%d9%88%d8%b1%db%8c%d8%8c-%d9%88%d8%a7%da%a9%d9%86%d8%b4/" />
<meta property="og:site_name" content="ویب سایت خبری کلید گروپ" />
<meta property="article:publisher" content="https://www.facebook.com/tkgweb" />
<meta property="article:section" content="خبرهای داخلی" />
<meta property="article:published_time" content="۱۳۹۸-۱۱-۳۰T16:31:34+00:00" />
<meta property="og:image" content="https://tkg.af/wp-content/uploads/2020/02/photoday-9.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1039" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="
شام‌گاه روز سه‌شنبه کمیسیون مستقل انتخابات با گذشت بیش از چهارماه از برگزاری انتخابات ریاست جمهوری، محمد اشرف غنی را با گرفتن ۵۰.۶۴ درصد آرا برنده‌ی این انتخابات اعلام کرد." />
<meta name="twitter:title" content="نتیجه‌ی انتخابات ریاست جمهوری، واکنش‌های مثبت و منفی شهروندان هرات را در پی داشته است | ویب سایت خبری کلید گروپ" />
<meta name="twitter:site" content="@TheKillidGroup" />
<meta name="twitter:image" content="https://tkg.af/wp-content/uploads/2020/02/photoday-9.jpg" />
<meta name="twitter:creator" content="@TheKillidGroup" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ویب سایت خبری کلید گروپ &raquo; Feed" href="https://tkg.af/feed/" />
<link rel="alternate" type="application/rss+xml" title="ویب سایت خبری کلید گروپ &raquo; Comments Feed" href="https://tkg.af/comments/feed/" />
<meta property="fb:admins" content="YOUR USER ID"/><meta property="og:title" content="نتیجه‌ی انتخابات ریاست جمهوری، واکنش‌های مثبت و منفی شهروندان هرات را در پی داشته است"/><meta property="og:type" content="article"/><meta property="og:url" content="https://tkg.af/%d9%86%d8%aa%db%8c%d8%ac%d9%87%e2%80%8c%db%8c-%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d8%b1%db%8c%d8%a7%d8%b3%d8%aa-%d8%ac%d9%85%d9%87%d9%88%d8%b1%db%8c%d8%8c-%d9%88%d8%a7%da%a9%d9%86%d8%b4/"/><meta property="og:site_name" content="The Killid Group"/><meta property="og:image" content="https://tkg.af/wp-content/uploads/2020/02/photoday-9-300x208.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tkg.af\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://tkg.af/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.2.26' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://tkg.af/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.2.26' type='text/css' media='all' />
<script type='text/javascript' src='https://tkg.af/wp-content/themes/shark/ajaxcomments.js?ver=4.8'></script>
<script type='text/javascript' src='https://tkg.af/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://tkg.af/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://tkg.af/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tkg.af/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tkg.af/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://tkg.af/?p=57111' />
<link rel="alternate" type="application/json+oembed" href="https://tkg.af/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftkg.af%2F%25d9%2586%25d8%25aa%25db%258c%25d8%25ac%25d9%2587%25e2%2580%258c%25db%258c-%25d8%25a7%25d9%2586%25d8%25aa%25d8%25ae%25d8%25a7%25d8%25a8%25d8%25a7%25d8%25aa-%25d8%25b1%25db%258c%25d8%25a7%25d8%25b3%25d8%25aa-%25d8%25ac%25d9%2585%25d9%2587%25d9%2588%25d8%25b1%25db%258c%25d8%258c-%25d9%2588%25d8%25a7%25da%25a9%25d9%2586%25d8%25b4%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tkg.af/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftkg.af%2F%25d9%2586%25d8%25aa%25db%258c%25d8%25ac%25d9%2587%25e2%2580%258c%25db%258c-%25d8%25a7%25d9%2586%25d8%25aa%25d8%25ae%25d8%25a7%25d8%25a8%25d8%25a7%25d8%25aa-%25d8%25b1%25db%258c%25d8%25a7%25d8%25b3%25d8%25aa-%25d8%25ac%25d9%2585%25d9%2587%25d9%2588%25d8%25b1%25db%258c%25d8%258c-%25d9%2588%25d8%25a7%25da%25a9%25d9%2586%25d8%25b4%2F&#038;format=xml" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://tkg.af/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '57111';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = '%D9%86%D8%AA%DB%8C%D8%AC%D9%87%E2%80%8C%DB%8C+%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA+%D8%B1%DB%8C%D8%A7%D8%B3%D8%AA+%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C%D8%8C+%D9%88%D8%A7%DA%A9%D9%86%D8%B4%E2%80%8C%D9%87%D8%A7%DB%8C+%D9%85%D8%AB%D8%A8%D8%AA+%D9%88+%D9%85%D9%86%D9%81%DB%8C+%D8%B4%D9%87%D8%B1%D9%88%D9%86%D8%AF%D8%A7%D9%86+%D9%87%D8%B1%D8%A7%D8%AA+%D8%B1%D8%A7+%D8%AF%D8%B1+%D9%BE%DB%8C+%D8%AF%D8%A7%D8%B4%D8%AA%D9%87+%D8%A7%D8%B3%D8%AA';
	window._wp_rp_post_tags = ['%3F%3F%3F%3F%3F', '%3F%3F%3F%3F%3F%3F%3F-%3F%3F%3F', '%3F%3F%3F%3F%3F%3F+%3F%3F%3F%3F%3F', '%3F%3F%3F'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="https://tkg.af/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical.css?version=3.6.4" />
<style type="text/css">
.wp_rp_content{width:100%;
box-shadow: 0px 1px 4px 0px #555;
    padding: 10px 25px;
    margin: 20px 0;
}
.related_post_title {
    padding-bottom: 10px !important;
    margin: 25px 0 10px  !important;
    font-size: 18px;
    border-bottom: 1px solid #E96D23;
}
ul.related_post {
}
ul.related_post li {
width:23% !important;
}
ul.related_post li a {
}
ul.related_post li img {
width:100% !important ;height:auto !important;
}</style>
<meta property="article:publisher" content="https://www.facebook.com/khabarnamaaf/" />
<meta property="fb:app_id" content="404990726261318" />
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>نتیجه‌ی انتخابات ریاست جمهوری، واکنش‌های مثبت و منفی شهروندان هرات را در پی داشته است | ویب سایت خبری کلید گروپ</title>
	<link rel=stylesheet type="text/css" href="https://tkg.af/wp-content/themes/shark/css/p.css" media='print' />

<link href="https://tkg.af/wp-content/themes/shark/assets/owlcarousel2/owl.carousel.css" rel="stylesheet">
	
<link rel="icon" type="image/x-icon" href="https://tkg.af/wp-content/themes/shark/images/favicon.png" />
<link rel="icon" type="image/x-icon" href="https://tkg.af/wp-content/themes/shark/images/tkg2.png" />
<link rel="profile" href="https://gmpg.org/xfn/11" />


<!--  css files  -->
<link rel="stylesheet" type="text/css" media="all" href="https://tkg.af/wp-content/themes/shark/css/bootstrap/css/bootstrap.css" />   
<link rel="stylesheet" type="text/css" media="all" href="https://tkg.af/wp-content/themes/shark/css/bootstrap/css/bootstrap-theme.css" />
<link rel="stylesheet" type="text/css" media="all" href="https://tkg.af/wp-content/themes/shark/fonts/font-awesome/css/font-awesome.css" />
<link href="https://tkg.af/wp-content/themes/shark/css/style.css" rel="stylesheet" media="screen">
<link href="https://tkg.af/wp-content/themes/shark/css/print.css" rel="stylesheet" media="print">



<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
	
</head>
<body data-rsssl=1>
<!-- navbar -->
<nav class="navbar navbar-default navbar-fixed-top" style="background:#E96D23">
	<div class="container-fluid container" id="navtop">
		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
			<!-- <a class="navbar-brand" href="#">Brand</a> -->
		</div>

		<!-- Collect the nav links, forms, and other content for toggling -->
		<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul id="menu-menu-1" class="nav navbar-nav navbar-right"><li id="menu-item-36152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36152"><a href="https://tkg.af/%d8%b1%d8%a7%d8%af%db%8c%d9%88-%da%a9%d9%84%db%8c%d8%af-2/">رادیو کلید</a></li>
<li id="menu-item-36151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36151"><a href="https://tkg.af/%da%a9%d8%a7%d8%a8%d9%84-%d8%b1%d8%a7%da%a9-%d8%b1%d8%a7%d8%af%db%8c%d9%88/">کابل راک رادیو</a></li>
<li id="menu-item-36150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36150"><a href="https://tkg.af/%d9%81%d8%b5%d9%84-%d9%86%d8%a7%d9%85%d9%87-%d8%b3%d9%be%db%8c%d8%af%d9%87/">فصل نامه سپیده</a></li>
<li id="menu-item-36149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36149"><a href="https://tkg.af/%d9%87%d9%81%d8%aa%d9%87-%d9%86%d8%a7%d9%85%d9%87-%d9%85%d8%b1%d8%b3%d9%84-2/">هفته نامه مرسل</a></li>
<li id="menu-item-36148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36148"><a href="https://tkg.af/%d9%87%d9%81%d8%aa%d9%87-%d9%86%d8%a7%d9%85%d9%87-%da%a9%d9%84%db%8c%d8%af/">هفته نامه کلید</a></li>
<li id="menu-item-36147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36147"><a href="https://tkg.af/%d8%aa%d9%85%d8%a7%d8%b3-%d8%a8%d8%a7-%d9%85%d8%a7/">تماس با ما</a></li>
<li id="menu-item-36146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36146"><a href="https://tkg.af/%d8%af%d8%b1%d8%a8%d8%a7%d8%b1%d9%87-%d9%85%d8%a7/">درباره ما</a></li>
</ul>
						
			<ul class="nav navbar-nav">
				<li><a href="https://tkg.af/english/">English</a></li> 
				<li id="seprator">|</li>
				<li><a href="https://tkg.af/pashto/">پشتو</a></li>
			</ul>
		</div><!-- /.navbar-collapse -->
	</div><!-- /.container-fluid -->
	<div class="hidden-lg hidden-md hidden-sm col-xs-12">
			<div class="col-xs-6 aps" align="right"><a href="https://play.google.com/store/apps/details?id=af.techsharks.thekillidgroup" target="_blank"><img src="https://tkg.af/land/google_play.png"></a></div>
			<div class="col-xs-6 aps" align="left"><a href="https://itunes.apple.com/us/app/tkg/id1148853903" target="_blank"><img src="https://tkg.af/land/app_store.png"></a></div>
	</div>
</nav>
<!-- navbar -->
<!-- ads -->
<div class="ads">
		<div class="container">
				<div class="col-lg-5 col-xs-12" id="logo">
						<a href='https://tkg.af/'><img src="https://tkg.af/wp-content/themes/shark/images/tkg2.png"></a>
				</div>
				<div class="col-lg-7 hidden-sm hidden-xs" id="ads">
								<div id="carousel-example-generics" class="carousel slide" data-ride="carousel">
			<!-- Indicators -->
			<!-- Wrapper for slides dari -->
			<div class="carousel-inner" role="listbox">
				 <div class="item active">
					 <a href="https://tkg.af/radios/"><img src="https://tkg.af/wp-content/uploads/2016/08/Web-Banner-604X55PX.gif" width="100%" /></a>
				</div>
			</div>                 
		</div>		
		<!-- slides -->
						</div>
		</div>
</div>
<!-- ads -->
<!-- mdnav -->
<nav class="navbar navbar-default">
	<div class="container-fluid container" id="mdnav">
		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1l" aria-expanded="false">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
		</div>

		<!-- Collect the nav links, forms, and other content for toggling -->
		<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1l">
			<form class="navbar-form navbar-left"  action="https://tkg.af/">
				<div class="form-group">
					<input type="text" value="" name='s' class="form-control" placeholder="جستجو">
				</div>
				<span class="fa fa-search" id="search"></span>
			</form>
			
<ul id="menu-mainmenu" class="nav navbar-nav navbar-right"><li id="menu-item-36153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36153"><a href="https://tkg.af/category/culture-and-art/">فرهنگ و هنر</a>
<ul class="sub-menu">
	<li id="menu-item-36154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36154"><a href="https://tkg.af/category/culture-and-art/literature/">ادبیات</a></li>
	<li id="menu-item-36155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36155"><a href="https://tkg.af/category/culture-and-art/cinema/">سینما</a></li>
	<li id="menu-item-36156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36156"><a href="https://tkg.af/category/culture-and-art/book/">کتاب</a></li>
	<li id="menu-item-36157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36157"><a href="https://tkg.af/category/culture-and-art/music/">موسیقی</a></li>
	<li id="menu-item-36158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36158"><a href="https://tkg.af/category/culture-and-art/life-story/">قصه زندگی</a></li>
	<li id="menu-item-36124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36124"><a href="https://tkg.af/category/culture-and-art/others-culture-and-art/">و مطالب دیگر فرهنگ</a></li>
</ul>
</li>
<li id="menu-item-36159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36159"><a href="https://tkg.af/category/sport/">ورزش</a>
<ul class="sub-menu">
	<li id="menu-item-36160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36160"><a href="https://tkg.af/category/sport/martial-art/">ورزش های رزمی</a></li>
	<li id="menu-item-36161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36161"><a href="https://tkg.af/category/sport/football/">فوتبال</a></li>
	<li id="menu-item-36162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36162"><a href="https://tkg.af/category/sport/cricket/">کریکت</a></li>
	<li id="menu-item-36163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36163"><a href="https://tkg.af/category/sport/bozkashi/">بزکشی</a></li>
	<li id="menu-item-36164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36164"><a href="https://tkg.af/category/sport/oth/">و مطالب دیگر</a></li>
</ul>
</li>
<li id="menu-item-36165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36165"><a href="https://tkg.af/category/multimedia/">صوت و تصویر</a>
<ul class="sub-menu">
	<li id="menu-item-36166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36166"><a href="https://tkg.af/category/multimedia/video-reports/">گزارش های ویدیویی</a></li>
</ul>
</li>
<li id="menu-item-36167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36167"><a href="https://tkg.af/category/economy/">اقتصاد</a>
<ul class="sub-menu">
	<li id="menu-item-36168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36168"><a href="https://tkg.af/category/economy/regeneration/">بازسازی</a></li>
	<li id="menu-item-36169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36169"><a href="https://tkg.af/category/economy/business/">تجارت</a></li>
	<li id="menu-item-36170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36170"><a href="https://tkg.af/category/economy/agricultural/">زراعت و باغداری</a></li>
</ul>
</li>
<li id="menu-item-36171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36171"><a href="https://tkg.af/category/reports/">گزارش</a>
<ul class="sub-menu">
	<li id="menu-item-36172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36172"><a href="https://tkg.af/category/reports/research/">تحقیقاتی</a></li>
	<li id="menu-item-36173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36173"><a href="https://tkg.af/category/reports/political/">سیاسی</a></li>
	<li id="menu-item-36174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36174"><a href="https://tkg.af/category/reports/health/">صحت</a></li>
	<li id="menu-item-36175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36175"><a href="https://tkg.af/category/reports/environment/">محیط زیست</a></li>
	<li id="menu-item-36176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36176"><a href="https://tkg.af/category/reports/commercial/">اقتصادی</a></li>
	<li id="menu-item-36177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36177"><a href="https://tkg.af/category/reports/social/">اجتماعی</a></li>
	<li id="menu-item-36178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36178"><a href="https://tkg.af/category/transitional-justice/">عدالت انتقالی</a></li>
	<li id="menu-item-36179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36179"><a href="https://tkg.af/category/reports/special-reports/">گزارش های ویژه</a></li>
	<li id="menu-item-36180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36180"><a href="https://tkg.af/category/reports/imc/">کنسرسیوم رسانه های آزاد</a></li>
	<li id="menu-item-36181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36181"><a href="https://tkg.af/category/economy/others-economy/">و سایر گزارش ها</a></li>
</ul>
</li>
<li id="menu-item-36182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36182"><a href="https://tkg.af/category/comments/">تحلیل و دیدگاه</a>
<ul class="sub-menu">
	<li id="menu-item-36183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36183"><a href="https://tkg.af/category/comments/analysis/">تحلیل</a></li>
	<li id="menu-item-36184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36184"><a href="https://tkg.af/category/comments/views/">دیدگاه</a></li>
	<li id="menu-item-36185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36185"><a href="https://tkg.af/category/comments/others-comments/">و سایر مطالب</a></li>
</ul>
</li>
<li id="menu-item-36136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36136"><a href="https://tkg.af/category/world-news/">خبرهای خارجی</a>
<ul class="sub-menu">
	<li id="menu-item-36137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36137"><a href="https://tkg.af/category/world-news/afghanistan-neighbors-news/">همسایه های افغانستان</a></li>
	<li id="menu-item-36138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36138"><a href="https://tkg.af/category/world-news/world-news-world-news/">منطقه و جهان</a></li>
</ul>
</li>
<li id="menu-item-36135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36135"><a href="https://tkg.af/category/afghanistan-news/">خبرهای داخلی</a>
<ul class="sub-menu">
	<li id="menu-item-36134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36134"><a href="https://tkg.af/category/afghanistan-news/kabul/">کابل</a></li>
	<li id="menu-item-36133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36133"><a href="https://tkg.af/category/afghanistan-news/south/">جنوب</a></li>
	<li id="menu-item-36132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36132"><a href="https://tkg.af/category/afghanistan-news/southeast/">جنوب شرق</a></li>
	<li id="menu-item-36131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36131"><a href="https://tkg.af/category/afghanistan-news/southwest/">جنوب غرب</a></li>
	<li id="menu-item-36130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36130"><a href="https://tkg.af/category/afghanistan-news/centeral-provinces/">ساحات مرکزی</a></li>
	<li id="menu-item-36129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36129"><a href="https://tkg.af/category/afghanistan-news/east/">شرق</a></li>
	<li id="menu-item-36128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36128"><a href="https://tkg.af/category/afghanistan-news/north/">شمال</a></li>
	<li id="menu-item-36127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36127"><a href="https://tkg.af/category/afghanistan-news/northeast/">شمال شرق</a></li>
	<li id="menu-item-36126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36126"><a href="https://tkg.af/category/afghanistan-news/northwest/">شمال غرب</a></li>
	<li id="menu-item-36125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36125"><a href="https://tkg.af/category/afghanistan-news/west/">غرب</a></li>
</ul>
</li>
<li id="menu-item-31893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-31893"><a href="https://tkg.af">صفحه نخست</a></li>
</ul>
						
		</div><!-- /.navbar-collapse -->
	</div><!-- /.container-fluid -->
</nav>
<!-- mdnav -->
<!-- content -->
<div id="content">
    <div class="container white singlewhite" id="card">
        <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 hdsm"><br>
<h4 class=rdc>رادیو کلید FM 88 
	<li class="dropdown radio-list">
	<a href="#" class="dropdown-toggle arrow-down" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a>
	<ul class="dropdown-menu" style='top:0px'>
		<li><a onclick='player("s1.voscast.com&amp;port=7886", "رادیو کلید کابل ")' href="javascript:;">رادیو کلید کابل</a></li>
		<li><a onclick='player("s6.voscast.com&amp;port=9354", "رادیو کلید هرات ")' href="javascript:;">رادیو کلید هرات</a></li>
		<li><a onclick='player("s6.voscast.com&amp;port=9152", "رادیو کلید جلاا آباد ")' href="javascript:;">رادیو کلید جلال آباد</a></li>
		<li><a onclick='player("s6.voscast.com&amp;port=9424", "رادیو کلید کندهار ")' href="javascript:;">رادیو کلید کندهار</a></li>
		<li><a onclick='player("s6.voscast.com&amp;port=9672", "رادیو کلید مزار ")' href="javascript:;">رادیو کلید مزار</a></li>
		<li><a onclick='player("s6.voscast.com&amp;port=9676", "رادیو کلید خوست ")' href="javascript:;">رادیو کلید خوست</a></li>
		<li><a onclick='player("s1.voscast.com&amp;port=7886", "رادیو کلید غزنی ")' href="javascript:;">رادیو کلید غزنی</a></li>
	</ul>
	</li>
</h4>
<div class="aligncenter"><a href="https://tkg.af/radios/"><img src="/wp-content/themes/shark/images/Banner.gif" width="100%"></a></div>
<iframe id='radioPlayer' src="https://cdn.voscast.com/player/player.php?host=s1.voscast.com&amp;port=7886" autoplay="false" width="150" height="30" frameborder="0" scrolling="no" style='width:100%;background:#000'></iframe>
				<h4 class=graycl><a href="https://tkg.af/category/%d8%b9%da%a9%d8%b3/"><b>آلبوم عکس</b></a></h4>
			<div id="carousel-example-generics01" class="carousel slide" data-ride="carousel">
				<ol class="carousel-indicators" id="custm">	
									<li data-target="#carousel-example-generics01" data-slide-to="0" class="active"></li>
									<li data-target="#carousel-example-generics01" data-slide-to="1" class=""></li>
									<li data-target="#carousel-example-generics01" data-slide-to="2" class=""></li>
					
				</ol>
			<div class="carousel-inner" role="listbox">
									 <div class="item active">
						<a href="javascript:window.open('https://tkg.af/%da%af%d8%a7%d8%b1%d8%b3%d9%88%d9%86-%d8%b1%d9%88%d8%a8%d8%a7%d8%aa%db%8c%da%a9/', 'گارسون روباتیک', 'width=992,height=600,resizable=yes');"><img src="https://tkg.af/wp-content/uploads/2020/02/3-263x160.jpg" width="100%" style="height:150px">
						<div class="carousel-caption">
						گارسون روباتیک						</div>
						</a>
					</div>  
									 <div class="item ">
						<a href="javascript:window.open('https://tkg.af/%d9%86%d9%85%d8%a7%db%8c%d8%b4-%d8%ae%db%8c%d8%a7%d8%a8%d8%a7%d9%86%db%8c-%d9%84%d8%a8%d8%a7%d8%b3-%d8%af%d8%b1-%da%a9%d8%a7%d8%a8%d9%84/', 'نمایش خیابانی لباس در کابل', 'width=992,height=600,resizable=yes');"><img src="https://tkg.af/wp-content/uploads/2020/01/7-4-263x160.jpg" width="100%" style="height:150px">
						<div class="carousel-caption">
						نمایش خیابانی لباس در کابل						</div>
						</a>
					</div>  
									 <div class="item ">
						<a href="javascript:window.open('https://tkg.af/%d8%b9%d9%84%d8%a7%d9%82%d9%87%e2%80%8c%d9%85%d9%86%d8%af%db%8c-%d8%ac%d9%88%d8%a7%d9%86%d8%a7%d9%86-%d8%a7%d9%81%d8%ba%d8%a7%d9%86-%d8%a8%d9%87-%d9%88%d8%b1%d8%b2%d8%b4-%d8%a8%d8%a7%d9%88%d9%84%db%8c/', 'علاقه‌مندی جوانان افغان به ورزش باولینگ', 'width=992,height=600,resizable=yes');"><img src="https://tkg.af/wp-content/uploads/2020/01/4-4-263x160.jpg" width="100%" style="height:150px">
						<div class="carousel-caption">
						علاقه‌مندی جوانان افغان به ورزش باولینگ						</div>
						</a>
					</div>  
					
			</div>
		</div>
						
				<!-- tabs -->
                <div class="sidetab">
                  <!-- Nav tabs -->
                  <ul class="nav nav-tabs" role="tablist">
                    <li role="presentation" class="active"><a href="#home" aria-controls="home" role="tab" data-toggle="tab">پر بیننده ترین ها</a></li>
                    <li role="presentation"><a href="#profile" aria-controls="profile" role="tab" data-toggle="tab">فرهنگ و هنر</a></li>
                  </ul>

                    <div class="tab-content">
                            
					      
										<!-- col first  -->
                  	
                    <div role="tabpanel" class="tab-pane active" id="home">
                        <div class="row">
                          	
							 
							<div class="tablist">
                                <div class="row">
                                    <div class="col-lg-4 col-xs-4"><img src="https://tkg.af/wp-content/uploads/2020/02/photoday-9-80x60.jpg" alt="جنجال‌ها بر سر نتیجه‌ی اعلام شده انتخابات ریاست جمهوری شدت گرفته است" title="جنجال‌ها بر سر نتیجه‌ی اعلام شده انتخابات ریاست جمهوری شدت گرفته است"  width="100%"></div>
                                    <div class="col-lg-8 col-xs-8">
                                        <h5><a href="https://tkg.af/%d8%ac%d9%86%d8%ac%d8%a7%d9%84%e2%80%8c%d9%87%d8%a7-%d8%a8%d8%b1-%d8%b3%d8%b1-%d9%86%d8%aa%db%8c%d8%ac%d9%87%e2%80%8c%db%8c-%d8%a7%d8%b9%d9%84%d8%a7%d9%85-%d8%b4%d8%af%d9%87-%d8%a7%d9%86%d8%aa%d8%ae/">جنجال‌ها بر سر نتیجه‌ی اعلام شده انتخابات ریاست جمهوری شدت گرفته است</a></h5>
                                        <p class="d">10 ساعت قبل</p>
                                    </div>
                                </div>
                            </div>
							 
							<div class="tablist">
                                <div class="row">
                                    <div class="col-lg-4 col-xs-4"><img src="https://tkg.af/wp-content/uploads/2020/02/کور-80x60.jpg" alt="زجر دیدن فارغان مکاتب در اخذ شهادت‌نامه" title="زجر دیدن فارغان مکاتب در اخذ شهادت‌نامه"  width="100%"></div>
                                    <div class="col-lg-8 col-xs-8">
                                        <h5><a href="https://tkg.af/%d8%b2%d8%ac%d8%b1-%d8%af%db%8c%d8%af%d9%86-%d9%81%d8%a7%d8%b1%d8%ba%d8%a7%d9%86-%d9%85%da%a9%d8%a7%d8%aa%d8%a8-%d8%af%d8%b1-%d8%a7%d8%ae%d8%b0-%d8%b4%d9%87%d8%a7%d8%af%d8%aa%e2%80%8c%d9%86%d8%a7/">زجر دیدن فارغان مکاتب در اخذ شهادت‌نامه</a></h5>
                                        <p class="d">9 ساعت قبل</p>
                                    </div>
                                </div>
                            </div>
							 
							<div class="tablist">
                                <div class="row">
                                    <div class="col-lg-4 col-xs-4"><img src="https://tkg.af/wp-content/uploads/2020/02/photoday-9-80x60.jpg" alt="اعلام نتایج نهایی انتخابات ریاست جمهوری با واکنش‌های زیادی مواجه شده است" title="اعلام نتایج نهایی انتخابات ریاست جمهوری با واکنش‌های زیادی مواجه شده است"  width="100%"></div>
                                    <div class="col-lg-8 col-xs-8">
                                        <h5><a href="https://tkg.af/%d8%a7%d8%b9%d9%84%d8%a7%d9%85-%d9%86%d8%aa%d8%a7%db%8c%d8%ac-%d9%86%d9%87%d8%a7%db%8c%db%8c-%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d8%b1%db%8c%d8%a7%d8%b3%d8%aa-%d8%ac%d9%85%d9%87%d9%88/">اعلام نتایج نهایی انتخابات ریاست جمهوری با واکنش‌های زیادی مواجه شده است</a></h5>
                                        <p class="d">8 ساعت قبل</p>
                                    </div>
                                </div>
                            </div>
							 
							<div class="tablist">
                                <div class="row">
                                    <div class="col-lg-4 col-xs-4"><img src="https://tkg.af/wp-content/uploads/2020/02/BDC34122-680D-4C40-A6C1-88EE9BAF2D68_cx0_cy6_cw0_w1200_r1_s-80x60.jpg" alt="بسیاری از شهروندان هرات از کیفیت پایین تولیدات فایکه‌های این ولایت انتقاد دارند" title="بسیاری از شهروندان هرات از کیفیت پایین تولیدات فایکه‌های این ولایت انتقاد دارند"  width="100%"></div>
                                    <div class="col-lg-8 col-xs-8">
                                        <h5><a href="https://tkg.af/%d8%a8%d8%b3%db%8c%d8%a7%d8%b1%db%8c-%d8%a7%d8%b2-%d8%b4%d9%87%d8%b1%d9%88%d9%86%d8%af%d8%a7%d9%86-%d9%87%d8%b1%d8%a7%d8%aa-%d8%a7%d8%b2-%da%a9%db%8c%d9%81%db%8c%d8%aa-%d9%be%d8%a7%db%8c%db%8c%d9%86/">بسیاری از شهروندان هرات از کیفیت پایین تولیدات فایکه‌های این ولایت انتقاد دارند</a></h5>
                                        <p class="d">14 ساعت قبل</p>
                                    </div>
                                </div>
                            </div>
													 </div>
                    </div>

                    <!-- end of first col -->


                    <!-- second col -->	
							
			
		            	
					 <div role="tabpanel" class="tab-pane" id="profile">
                        <div class="row">
                        
                        							<div class="tablist">
                                <div class="row">
                                    <div class="col-lg-4 col-xs-4"><img src="https://tkg.af/wp-content/uploads/2019/12/جشنواره-صلح-2-80x60.jpg" alt="برگزاری جشنواره سرتاسری شعر و نقاشی صلح در کابل" title="برگزاری جشنواره سرتاسری شعر و نقاشی صلح در کابل"  width="100%"></div>
                                    <div class="col-lg-8 col-xs-8">
                                        <h5><a href="https://tkg.af/%d8%a8%d8%b1%da%af%d8%b2%d8%a7%d8%b1%db%8c-%d8%ac%d8%b4%d9%86%d9%88%d8%a7%d8%b1%d9%87-%d8%b3%d8%b1%d8%aa%d8%a7%d8%b3%d8%b1%db%8c-%d8%b4%d8%b9%d8%b1-%d9%88-%d9%86%d9%82%d8%a7%d8%b4%db%8c-%d8%b5%d9%84/">برگزاری جشنواره سرتاسری شعر و نقاشی صلح در کابل</a></h5>
                                        <p class="d">۱۰ قوس ۱۳۹۸</p>
                                    </div>
                                </div>
                            </div>
													<div class="tablist">
                                <div class="row">
                                    <div class="col-lg-4 col-xs-4"><img src="https://tkg.af/wp-content/uploads/2018/12/jahani-80x60.jpg" alt="جهانی؛ مردی که خوب درخشیده است" title="جهانی؛ مردی که خوب درخشیده است"  width="100%"></div>
                                    <div class="col-lg-8 col-xs-8">
                                        <h5><a href="https://tkg.af/%d8%ac%d9%87%d8%a7%d9%86%db%8c%d8%9b-%d9%85%d8%b1%d8%af%db%8c-%da%a9%d9%87-%d8%ae%d9%88%d8%a8-%d8%af%d8%b1%d8%ae%d8%b4%db%8c%d8%af%d9%87-%d8%a7%d8%b3%d8%aa/">جهانی؛ مردی که خوب درخشیده است</a></h5>
                                        <p class="d">۵ جدی ۱۳۹۷</p>
                                    </div>
                                </div>
                            </div>
													<div class="tablist">
                                <div class="row">
                                    <div class="col-lg-4 col-xs-4"><img src="https://tkg.af/wp-content/uploads/2018/12/parwin-pajwak-80x60.jpg" alt="پروین پژواک: تا هستم، نمیتوانم ننویسم" title="پروین پژواک: تا هستم، نمیتوانم ننویسم"  width="100%"></div>
                                    <div class="col-lg-8 col-xs-8">
                                        <h5><a href="https://tkg.af/%d9%be%d8%b1%d9%88%db%8c%d9%86-%d9%be%da%98%d9%88%d8%a7%da%a9-%d8%aa%d8%a7-%d9%87%d8%b3%d8%aa%d9%85%d8%8c-%d9%86%d9%85%db%8c%d8%aa%d9%88%d8%a7%d9%86%d9%85-%d9%86%d9%86%d9%88%db%8c%d8%b3%d9%85/">پروین پژواک: تا هستم، نمیتوانم ننویسم</a></h5>
                                        <p class="d">۵ جدی ۱۳۹۷</p>
                                    </div>
                                </div>
                            </div>
													<div class="tablist">
                                <div class="row">
                                    <div class="col-lg-4 col-xs-4"><img src="https://tkg.af/wp-content/uploads/2018/09/امید-شریفی-80x60.jpg" alt="نقاشی که برای لحظه‌ای آرامش می‌تپد" title="نقاشی که برای لحظه‌ای آرامش می‌تپد"  width="100%"></div>
                                    <div class="col-lg-8 col-xs-8">
                                        <h5><a href="https://tkg.af/%d9%86%d9%82%d8%a7%d8%b4%db%8c-%da%a9%d9%87-%d8%a8%d8%b1%d8%a7%db%8c-%d9%84%d8%ad%d8%b8%d9%87%e2%80%8c%d8%a7%db%8c-%d8%a2%d8%b1%d8%a7%d9%85%d8%b4-%d9%85%db%8c%e2%80%8c%d8%aa%d9%be%d8%af/">نقاشی که برای لحظه‌ای آرامش می‌تپد</a></h5>
                                        <p class="d">۲ میزان ۱۳۹۷</p>
                                    </div>
                                </div>
                            </div>
						                          
                        </div>
                    </div>
                    <!-- end of second tab -->

                  </div>
                  <!-- tabs -->

            </div>
                
					

				
				
						



				

	
	
             
					
					
		
		
		
		
             
		</div>            <div class="col-lg-9 col-md-9 col-sm-12 col-xs-12 cutmpadding">
            	                <div class="sudr">
                    <div class="row">
                        <div class="col-lg-6">
                        <h4 class="brdcrumb">
خبرهای داخلی                            </h4>
                        </div>
                        <div class="col-lg-6 rtme">
                            <div class="pull-right"></div>
                            <div class="pull-left mright"><small class='icn-left'><i class="fa fa-clock-o"></i></small>7 ساعت قبل                        </div>
                        
                            <div class="pull-left mright"><small class='icn-left'>
	<i class="fa fa-user"></i></small> نویسنده: سمیه ولی‌زاده </div>   
                        </div>
                    </div>
                </div> 

                <h2 id="sttl"><b>نتیجه‌ی انتخابات ریاست جمهوری، واکنش‌های مثبت و منفی شهروندان هرات را در پی داشته است</b></h2>

                <div class="scontent">
                

<img src="https://tkg.af/wp-content/uploads/2020/02/photoday-9.jpg" class="img-responsive" width="100%" />

 

       <div class="pcontents">
                 
                    <p>شام‌گاه روز سه‌شنبه کمیسیون مستقل انتخابات با گذشت بیش از چهارماه از برگزاری انتخابات ریاست جمهوری، محمد اشرف غنی را با گرفتن ۵۰.۶۴ درصد آرا برنده‌ی این انتخابات اعلام کرد.<br />
با این وجود، عبدالله عبدالله؛ رییس اجرایی حکومت وحدت ملی و رییس تیم انتخاباتی ثبات و همگرایی، اعلام نتیجه‌ی کمیسیون انتخابات را نپذیرفت و آن را کودتای انتخاباتی و خلاف قانون عنوان کرد.<br />
وی همچنان تیم خود را برنده‌ی این انتخابات دانسته و بر تشکیل حکومت همه‌شمول تاکید نمود.<br />
محمد انور متین؛ یکی از آگاهان سیاسی در هرات می‌گوید که نتیجه‌ی انتخابات ریاست جمهوری سبب بهبود اوضاع سیاسی و اقتصادی کشور خواهد شد.<br />
به گفته‌ی وی آغاز کار حکومت محمداشرف غنی برای بار دوم، فصل جدید از دیمواکراسی می‌باشد که صلح و ثبات را در افغانستان را تامین خواهد کرد.<br />
همچنان محمد مهدی حدید؛ یکی از اعضای شورای ولایتی با وجود این‌که انتخابات ریاست جمهوری را خالی از تقلب نمی‌داند؛ اما می‌گوید که حکومت جمهوریت برمبنای قانون می‌باشد.<br />
آقای حدید معتقد است که برخی از کاندیدان معترض به خاطر سهیم‌شدن در قدرت و دریافت امتیازات سیاسی، نتیجه‌ی نهایی انتخابات ریاست جمهوری را نمی‌خواهند بپذیرند.<br />
با این حال، جمال‌عبدالناصر حبیبی؛ نماینده‌ی ستاد انتخابات تیم ثبات و همگرایی در حوزه غرب در واکنش به این اظهارات می‌گوید، فیصله نهایی کمیسیون‌های انتخابات یکجا با تقلبات انتخاباتی اعلام شده است.<br />
وی می‌گوید که نتیجه‌ی نهایی انتخابات ریاست جمهوری هیچگاه قابل پذیرش برای تیم ثبات و همگرایی نیست و براساس خواسته‌ی مردم، این تیم حکومت موازی نه بلکه حکومت همه‌شمول را شکل خواهد داد.<br />
شماری از باشنده‌های ولایت هرات اظهار امیدواری می‌کنند که با نتیجه نهایی انتخابات ریاست جمهوری، تغییرات مثبتی در وضعیت افغانستان ایجاد شود.<br />
اما برخی دیگر از باشنده‌های این ولایت نتیجه‌ی انتخابات ریاست جمهوری را شرم‌آور می‌دانند.<br />
آنان می‌گویند که ادامه‌ی کار محمد اشرف غنی، اوضاع سیاسی افغانستان را پیچیده و بحرانی‌تر خواهد کرد.<br />
مسوولان کمیسیون مستقل انتخابات اما اعلام نتیجه نهایی انتخابات ریاست جمهوری را شفاف خوانده و گفته‌اند که نتیجه نهایی انتخابات ریاست جمهوری در مطابقت با قوانین، لوایح و طرزالعمل‌های انتخاباتی اعلام شده است.</p>
<div class='heateorSssClear'></div><div style="float: right" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://tkg.af/%d9%86%d8%aa%db%8c%d8%ac%d9%87%e2%80%8c%db%8c-%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d8%b1%db%8c%d8%a7%d8%b3%d8%aa-%d8%ac%d9%85%d9%87%d9%88%d8%b1%db%8c%d8%8c-%d9%88%d8%a7%da%a9%d9%86%d8%b4/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >به اشتراک بگذارید</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftkg.af%2F%25d9%2586%25d8%25aa%25db%258c%25d8%25ac%25d9%2587%25e2%2580%258c%25db%258c-%25d8%25a7%25d9%2586%25d8%25aa%25d8%25ae%25d8%25a7%25d8%25a8%25d8%25a7%25d8%25aa-%25d8%25b1%25db%258c%25d8%25a7%25d8%25b3%25d8%25aa-%25d8%25ac%25d9%2585%25d9%2587%25d9%2588%25d8%25b1%25db%258c%25d8%258c-%25d9%2588%25d8%25a7%25da%25a9%25d9%2586%25d8%25b4%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Ftkg.af%2F%25d9%2586%25d8%25aa%25db%258c%25d8%25ac%25d9%2587%25e2%2580%258c%25db%258c-%25d8%25a7%25d9%2586%25d8%25aa%25d8%25ae%25d8%25a7%25d8%25a8%25d8%25a7%25d8%25aa-%25d8%25b1%25db%258c%25d8%25a7%25d8%25b3%25d8%25aa-%25d8%25ac%25d9%2585%25d9%2587%25d9%2588%25d8%25b1%25db%258c%25d8%258c-%25d9%2588%25d8%25a7%25da%25a9%25d9%2586%25d8%25b4%2F&redirect_uri=https%3A%2F%2Ftkg.af%2F%25d9%2586%25d8%25aa%25db%258c%25d8%25ac%25d9%2587%25e2%2580%258c%25db%258c-%25d8%25a7%25d9%2586%25d8%25aa%25d8%25ae%25d8%25a7%25d8%25a8%25d8%25a7%25d8%25aa-%25d8%25b1%25db%258c%25d8%25a7%25d8%25b3%25d8%25aa-%25d8%25ac%25d9%2585%25d9%2587%25d9%2588%25d8%25b1%25db%258c%25d8%258c-%25d9%2588%25d8%25a7%25da%25a9%25d9%2586%25d8%25b4%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%D9%86%D8%AA%DB%8C%D8%AC%D9%87%E2%80%8C%DB%8C%20%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA%20%D8%B1%DB%8C%D8%A7%D8%B3%D8%AA%20%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C%D8%8C%20%D9%88%D8%A7%DA%A9%D9%86%D8%B4%E2%80%8C%D9%87%D8%A7%DB%8C%20%D9%85%D8%AB%D8%A8%D8%AA%20%D9%88%20%D9%85%D9%86%D9%81%DB%8C%20%D8%B4%D9%87%D8%B1%D9%88%D9%86%D8%AF%D8%A7%D9%86%20%D9%87%D8%B1%D8%A7%D8%AA%20%D8%B1%D8%A7%20%D8%AF%D8%B1%20%D9%BE%DB%8C%20%D8%AF%D8%A7%D8%B4%D8%AA%D9%87%20%D8%A7%D8%B3%D8%AA&url=https%3A%2F%2Ftkg.af%2F%25d9%2586%25d8%25aa%25db%258c%25d8%25ac%25d9%2587%25e2%2580%258c%25db%258c-%25d8%25a7%25d9%2586%25d8%25aa%25d8%25ae%25d8%25a7%25d8%25a8%25d8%25a7%25d8%25aa-%25d8%25b1%25db%258c%25d8%25a7%25d8%25b3%25d8%25aa-%25d8%25ac%25d9%2585%25d9%2587%25d9%2588%25d8%25b1%25db%258c%25d8%258c-%25d9%2588%25d8%25a7%25da%25a9%25d9%2586%25d8%25b4%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Ftkg.af%2F%25d9%2586%25d8%25aa%25db%258c%25d8%25ac%25d9%2587%25e2%2580%258c%25db%258c-%25d8%25a7%25d9%2586%25d8%25aa%25d8%25ae%25d8%25a7%25d8%25a8%25d8%25a7%25d8%25aa-%25d8%25b1%25db%258c%25d8%25a7%25d8%25b3%25d8%25aa-%25d8%25ac%25d9%2585%25d9%2587%25d9%2588%25d8%25b1%25db%258c%25d8%258c-%25d9%2588%25d8%25a7%25da%25a9%25d9%2586%25d8%25b4%2F&title=%D9%86%D8%AA%DB%8C%D8%AC%D9%87%E2%80%8C%DB%8C%20%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA%20%D8%B1%DB%8C%D8%A7%D8%B3%D8%AA%20%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C%D8%8C%20%D9%88%D8%A7%DA%A9%D9%86%D8%B4%E2%80%8C%D9%87%D8%A7%DB%8C%20%D9%85%D8%AB%D8%A8%D8%AA%20%D9%88%20%D9%85%D9%86%D9%81%DB%8C%20%D8%B4%D9%87%D8%B1%D9%88%D9%86%D8%AF%D8%A7%D9%86%20%D9%87%D8%B1%D8%A7%D8%AA%20%D8%B1%D8%A7%20%D8%AF%D8%B1%20%D9%BE%DB%8C%20%D8%AF%D8%A7%D8%B4%D8%AA%D9%87%20%D8%A7%D8%B3%D8%AA")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=%D9%86%D8%AA%DB%8C%D8%AC%D9%87%E2%80%8C%DB%8C%20%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA%20%D8%B1%DB%8C%D8%A7%D8%B3%D8%AA%20%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C%D8%8C%20%D9%88%D8%A7%DA%A9%D9%86%D8%B4%E2%80%8C%D9%87%D8%A7%DB%8C%20%D9%85%D8%AB%D8%A8%D8%AA%20%D9%88%20%D9%85%D9%86%D9%81%DB%8C%20%D8%B4%D9%87%D8%B1%D9%88%D9%86%D8%AF%D8%A7%D9%86%20%D9%87%D8%B1%D8%A7%D8%AA%20%D8%B1%D8%A7%20%D8%AF%D8%B1%20%D9%BE%DB%8C%20%D8%AF%D8%A7%D8%B4%D8%AA%D9%87%20%D8%A7%D8%B3%D8%AA https%3A%2F%2Ftkg.af%2F%25d9%2586%25d8%25aa%25db%258c%25d8%25ac%25d9%2587%25e2%2580%258c%25db%258c-%25d8%25a7%25d9%2586%25d8%25aa%25d8%25ae%25d8%25a7%25d8%25a8%25d8%25a7%25d8%25aa-%25d8%25b1%25db%258c%25d8%25a7%25d8%25b3%25d8%25aa-%25d8%25ac%25d9%2585%25d9%2587%25d9%2588%25d8%25b1%25db%258c%25d8%258c-%25d9%2588%25d8%25a7%25da%25a9%25d9%2586%25d8%25b4%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Ftkg.af%2F%25d9%2586%25d8%25aa%25db%258c%25d8%25ac%25d9%2587%25e2%2580%258c%25db%258c-%25d8%25a7%25d9%2586%25d8%25aa%25d8%25ae%25d8%25a7%25d8%25a8%25d8%25a7%25d8%25aa-%25d8%25b1%25db%258c%25d8%25a7%25d8%25b3%25d8%25aa-%25d8%25ac%25d9%2585%25d9%2587%25d9%2588%25d8%25b1%25db%258c%25d8%258c-%25d9%2588%25d8%25a7%25da%25a9%25d9%2586%25d8%25b4%2F&text=%D9%86%D8%AA%DB%8C%D8%AC%D9%87%E2%80%8C%DB%8C%20%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA%20%D8%B1%DB%8C%D8%A7%D8%B3%D8%AA%20%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C%D8%8C%20%D9%88%D8%A7%DA%A9%D9%86%D8%B4%E2%80%8C%D9%87%D8%A7%DB%8C%20%D9%85%D8%AB%D8%A8%D8%AA%20%D9%88%20%D9%85%D9%86%D9%81%DB%8C%20%D8%B4%D9%87%D8%B1%D9%88%D9%86%D8%AF%D8%A7%D9%86%20%D9%87%D8%B1%D8%A7%D8%AA%20%D8%B1%D8%A7%20%D8%AF%D8%B1%20%D9%BE%DB%8C%20%D8%AF%D8%A7%D8%B4%D8%AA%D9%87%20%D8%A7%D8%B3%D8%AA")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>                    </div>
                </div>
                    
                
                    <div id="relateLinks" class="row"> <h5 class="tag_cloud">
										</h5></div>
	  
                </div>

                
                
<div class="wp_rp_wrap  wp_rp_vertical" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">مطالب مشابه</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-44334" data-post-type="none" ><a href="https://tkg.af/%d8%b1%d8%a6%db%8c%d8%b3%e2%80%8c%d8%ac%d9%85%d9%87%d9%88%d8%b1-%d9%81%d8%b5%d9%84-%d8%aa%d8%a7%d8%b2%d9%87%e2%80%8c%d8%a7%db%8c-%d8%a7%d8%b2-%d8%b1%d9%88%d8%a7%d8%a8%d8%b7-%d8%a8%d8%a7-%d8%a7%d8%b2/" class="wp_rp_thumbnail"><img src="https://tkg.af/wp-content/uploads/2017/12/24301040_1501829133226657_6010483249058904743_n-150x150.jpg" alt="رئیس‌جمهور: فصل تازه‌ای از روابط با ازبکستان آغاز شده‌است" width="150" height="150" /></a><a href="https://tkg.af/%d8%b1%d8%a6%db%8c%d8%b3%e2%80%8c%d8%ac%d9%85%d9%87%d9%88%d8%b1-%d9%81%d8%b5%d9%84-%d8%aa%d8%a7%d8%b2%d9%87%e2%80%8c%d8%a7%db%8c-%d8%a7%d8%b2-%d8%b1%d9%88%d8%a7%d8%a8%d8%b7-%d8%a8%d8%a7-%d8%a7%d8%b2/" class="wp_rp_title">رئیس‌جمهور: فصل تازه‌ای از روابط با ازبکستان آغاز شده‌است</a></li><li data-position="1" data-poid="in-47642" data-post-type="none" ><a href="https://tkg.af/%d8%a2%d9%85%d8%a7%d8%b1-%d8%aa%d9%84%d9%81%d8%a7%d8%aa-%d8%ad%d9%85%d9%84%d9%87-%d8%a7%d9%86%d8%aa%d8%ad%d8%a7%d8%b1%db%8c-%d8%af%d8%b1-%d9%86%d9%86%da%af%d8%b1%d9%87%d8%a7%d8%b1-%d8%a8%d9%87-233/" class="wp_rp_thumbnail"><img src="https://tkg.af/wp-content/uploads/2018/09/746427-150x150.jpg" alt="آمار تلفات حمله انتحاری در ننگرهار به 233 نفر افزایش یافت" width="150" height="150" /></a><a href="https://tkg.af/%d8%a2%d9%85%d8%a7%d8%b1-%d8%aa%d9%84%d9%81%d8%a7%d8%aa-%d8%ad%d9%85%d9%84%d9%87-%d8%a7%d9%86%d8%aa%d8%ad%d8%a7%d8%b1%db%8c-%d8%af%d8%b1-%d9%86%d9%86%da%af%d8%b1%d9%87%d8%a7%d8%b1-%d8%a8%d9%87-233/" class="wp_rp_title">آمار تلفات حمله انتحاری در ننگرهار به 233 نفر افزایش یافت</a></li><li data-position="2" data-poid="in-47218" data-post-type="none" ><a href="https://tkg.af/%d8%af%d9%87%e2%80%8e%d9%87%d8%a7-%d8%b9%d8%b6%d9%88-%da%af%d8%b1%d9%88%d9%87-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d8%af%d8%b1-%da%a9%d9%86%d8%b1-%da%a9%d8%b4%d8%aa%d9%87-%d8%b4%d8%af%d9%86%d8%af/" class="wp_rp_thumbnail"><img src="https://tkg.af/wp-content/uploads/2018/07/30739707_1663217220381723_2005390739788742153_n-150x150.png" alt="ده‎ها عضو گروه طالبان در کنر کشته شدند" width="150" height="150" /></a><a href="https://tkg.af/%d8%af%d9%87%e2%80%8e%d9%87%d8%a7-%d8%b9%d8%b6%d9%88-%da%af%d8%b1%d9%88%d9%87-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d8%af%d8%b1-%da%a9%d9%86%d8%b1-%da%a9%d8%b4%d8%aa%d9%87-%d8%b4%d8%af%d9%86%d8%af/" class="wp_rp_title">ده‎ها عضو گروه طالبان در کنر کشته شدند</a></li><li data-position="3" data-poid="in-46790" data-post-type="none" ><a href="https://tkg.af/%d8%a2%d9%85%d8%b1-%d8%b4%d9%87%d8%b1%db%8c-%d8%b1%db%8c%d8%a7%d8%b3%d8%aa-%d8%a7%d9%85%d9%86%db%8c%d8%aa-%d9%85%d9%84%db%8c-%d9%81%d8%b1%d8%a7%d9%87-%d8%aa%d8%b1%d9%88%d8%b1-%d8%b4%d8%af/" class="wp_rp_thumbnail"><img src="https://tkg.af/wp-content/uploads/2018/06/Farah-01-1-150x150.jpg" alt="آمر شهری ریاست امنیت ملی فراه ترور شد" width="150" height="150" /></a><a href="https://tkg.af/%d8%a2%d9%85%d8%b1-%d8%b4%d9%87%d8%b1%db%8c-%d8%b1%db%8c%d8%a7%d8%b3%d8%aa-%d8%a7%d9%85%d9%86%db%8c%d8%aa-%d9%85%d9%84%db%8c-%d9%81%d8%b1%d8%a7%d9%87-%d8%aa%d8%b1%d9%88%d8%b1-%d8%b4%d8%af/" class="wp_rp_title">آمر شهری ریاست امنیت ملی فراه ترور شد</a></li></ul></div></div>

                <div class=comments>
		    
<!-- You can start editing here. -->
    <h4 class="nazar">تا اکنون هیچ کامنت وجود ندارد</h4>
            <!-- If comments are closed. -->
        <p class="no-comments">تا اکنون هیچ کامنت وجود ندارد</p>
    
		<div style="clear:both"></div>
		</div>
            </div>
        </div>
    </div>
</div>
<div class=footer>
	<div class=container>
		<div class=row id="faligncenter">
			
			<div class="col-lg-3 col-md-3 col-sm-4" id="leftcomu">
				<div class="comu">
					<div class="col-lg-2 col-xs-2"><i class="fa fa-phone"></i></div>
					<div class="col-lg-10 col-xs-10"><p class="finfo" dir=ltr>020 2500 717</p></div>
				</div>
				<div class="comu">
					<div class="col-lg-2 col-xs-2"><i class="fa fa-envelope"></i></div>
					<div class="col-lg-10 col-xs-10"><p class="finfo">info@tkg.af</p></div>
				</div>
				<div class="comu">
					<div class="col-lg-2 col-xs-2"><i class="fa fa-map-marker"></i></div>
					<div class="col-lg-10 col-xs-10"><p class="finfo">سرک شش، کارته سه، کابل، افغانستان</p></div>
				</div>
			</div>

			<div class="col-lg-6 col-md-6 col-sm-5" id="mdform">
				<form   action="https://tkg.af/" style="padding:10px 24px 8px 0px;">
					<div class="input-group" id="ffrm" width="100%">
						<span class="input-group-addon wbc"><b><i class="fa fa-search"></i></b></span>
						<input id="prependedtext" value="" name="s" class="form-control" type="text">
					</div>
				</form>

				<div class="social-widget">
				   <a href="https://www.facebook.com/tkgweb"><i class="fa fa-facebook"></i></a>
				   <a href="https://twitter.com/TheKillidGroup"><i class="fa fa-twitter"></i></a>
				   <a href="https://plus.google.com/109025353126920726549"><i class="fa fa-google-plus"></i></a>
				   <a href="https://www.youtube.com/channel/UCSVItQlFN31H8ckkxveKn5A"><i class="fa fa-youtube"></i></a>
				   <a href="https://tkg.af/feed"><i class="fa fa-rss"></i></a>
				</div>
			</div>

			<div class="col-lg-3 col-md-3 col-sm-6" id="fright" >
				<h4><b>دانلود اپلیکیشن های موبایل</b></h4>
				<div class="apps" align="center">
					<a href="https://itunes.apple.com/us/app/tkg/id1148853903" target="_blank"><img src="/land/app_store.png"></a>
					<a href="https://play.google.com/store/apps/details?id=af.techsharks.thekillidgroup" target="_blank"><img src="/land/google_play.png"></a>
				</div>
			</div>            
		</div>
	</div>
</div>
	<!-- footer -->
<div class="footer-copyright">
	<div class=container>
		<div class="col-lg-6 col-sm-6 col-xs-12">
			<p class="flft">Copyright 2020 &copy; TKG: A public media project of <a href="http://dhsa.af" target="_blank" style='color:#fff;text-decoration:underline'>DHSA</a></p>
		</div>
		<div class="col-lg-6 col-sm-6 col-xs-12">
			<p>Powered By <a style='color:#fff;text-decoration:underline' target="_blank" href="http://techsharks.af/" class=techshark>TechSharks</a></p>
		</div>
	</div>
</div>
<link rel='stylesheet' id='feslider-css'  href='https://tkg.af/wp-content/plugins/feslider/lib/slider-pro/css/slider-pro.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='feslider-frontend-css'  href='https://tkg.af/wp-content/plugins/feslider/lib/style-frontend.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='https://tkg.af/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.2.26'></script>
<script type='text/javascript' src='https://tkg.af/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://tkg.af/wp-content/plugins/feslider/lib/slider-pro/js/jquery.sliderPro.min.js?ver=4.8'></script>
<script type="text/javascript" src="/wp-content/themes/shark/css/bootstrap/js/jquery.min.js"></script>
<script type="text/javascript" src="/wp-content/themes/shark/css/bootstrap/js/bootstrap.min.js"></script>	
<script type="text/javascript" src="/wp-content/themes/shark/js/script.js"></script>
<script src="/wp-content/themes/shark/assets/owlcarousel2/owl.carousel.min.js"></script>
<script type="text/javascript">
$('.navbar-nav .sub-menu').parent().addClass('dropdown');
$('.sub-menu').prev().attr('data-toggle','dropdown');
$('.navbar-nav .sub-menu').prev().append('&nbsp;<span class="fa fa-caret-down"></span>');
$('.navbar-nav .sub-menu').addClass('dropdown-menu');
function player(channel, txt){
var src = "https://cdn.voscast.com/player/player.php?host=";$('#radioPlayer').attr('src', src+channel);$('.rtitle').html(txt);}</script>
</body></html>
